Autor Nachricht

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Thomas:

Allerdings wäre ich erstaunt wenn sich was ändern würde.
Irgendwie mittelalterlich: Man greift den Boten an, statt das Problem zu lösen.


Zitat von Thomas:

Mal sehen wie lange wir noch ein freies unzensiertes Internet haben.
So betrachtet hätte diese Taktik Methode.

Grüße aus Eching
Peter
04.02.12, 22:00:48

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Während dieser Tüfteleien habe ich gelernt, den DNS-Server mit einem (Doppel)Klick umzustellen. Mit diesem kleinen Command-File geht das ganz einfach:
Code:
01:
02:
03:
04:
05:
06:
07:
08:
09:
10:
11:
12:
13:
14:
@echo off
cls

echo DNS-Server wird auf German Xail gestellt

netsh interface ip delete dns "LAN" all
netsh interface ip add dns "LAN" 85.88.19.10
netsh interface ip add dns "LAN" 85.88.19.11
ipconfig /flushdns
ipconfig /all

echo DNS-Server wurde umgestellt.

pause
LAN ist hier der Name der Schnittstelle wie sie in den Netzwerkeigenschaften definiert ist.

Grüße aus Eching
Peter
04.02.12, 22:13:31

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Schönes Script, mit dem Vorteil nichts installieren zu müssen, Danke. freuen freuen

Ich hätte hier eine weitere Alternative bei der allerdings ein kleines Programm installiert werden muß:

Net Profiles 2.1.8

z. B. bei chip.de


Grüße aus Schwarzenbach Saale in Oberfranken.
05.02.12, 01:22:08

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Bei mir geht das immer noch nicht...

Dateianhang (verkleinert):

 Clipboard01.jpg (52.04 KByte | 432 mal heruntergeladen | 21.95 MByte Traffic)

05.02.12, 03:36:45

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Kacki:
Bei mir geht das immer noch nicht...
Das glaube ich schon. Mit 192.168.178.1 hast du deinen Router als DNS-Server eingestellt. Das ist soweit schon OK. Aber dann musst du an deinem Router den richtigen DNS-Server einstellen. Probiers mal mit der 85.88.19.10 - dann wird der Router übergangen.

Grüße aus Eching
Peter
05.02.12, 07:16:25

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Kacki:
Bei mir geht das immer noch nicht...


Danke für die Info, bei mir sind die Probleme auch noch vorhanden.

In deinem Fall wäre interessant ob es wirklich ein DNS-Problem ist,
da dein Fehler etwas anders ist wie bei mir.

Interessant wäre, ob es wirklich nur ein DNS Problem ist.
Was passiert denn wenn du statt dem Domainnamen gleich die aufgelöste Adresse http//:193.41.133.1 eingibtst?


Was passiert wenn du in der Konsole
Code:
1:
nslookup www.comdirect.de
eingibtst.
Wird dies dann korrekt aufgelöst?


Was steht denn in deiner Datei hosts ?

Bei Windows7 wäre die im Windowsverzeichnis im Pfad System32\drivers\etc\hosts

Standardmäßig stehen da ja nur auskommentierte Beispiele drinn. Man könnte die Bank dort ja mal testweise eintragen und schauen was da passiert.


Ansonsten gehe ich davon aus das du im Router welcher als DNS-Server eingetragen ist, keinen DNS-Server eingetragen hast (was die normale Standardeinstellung wäre) und somit der Router den DNS-Server verwendet welchen die Telekom zuteilt.

Mit diesen Standardeinstellungen tritt das Problem bei mir nicht auf.

Bei mir tritt das Problem eben dann auf wenn ich eben nicht den Telekom DNS-Server verwenden will sondern den von Open DNS weil der mir aus bestimmten Gründen besser zusagt.


Grüße aus Schwarzenbach Saale in Oberfranken.
05.02.12, 09:31:13

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Thomas:
... installiert werden muß:
Net Profiles 2.1.8
Hier die portable Version, die nur ausgezippt werden muss.
Dateianhang:

 NetProfiles.zip (385.08 KByte | 383 mal heruntergeladen | 144.03 MByte Traffic)


Grüße aus Eching
Peter
05.02.12, 16:18:13

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300


Zitat von dl3mcj:
Hier die portable Version, die nur ausgezippt werden muss.



danke.gif

Grüße aus Schwarzenbach Saale in Oberfranken.
05.02.12, 16:54:11

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

@Peter, was macht der Bearbeitungsstatus deiner Störmeldung?

Ich hatte letztes WE angerufen und nochmal bescheid gesagt das ich das gleiche Problem habe wie im Telekom-Forum beschrieben. Am Montag bekam ich eine SMS aufs Handy: Die Bearbeitung Ihrer Störungsmeldung wurde vorübergehend zurückgestellt. Heute kam ein Anruf mit der Frage ob die Probleme noch vorhanden wären. In meinem Kundencenter steht nun: "Ihre Störung wird von einem Spezialisten bearbeitet".

Grüße aus Schwarzenbach Saale in Oberfranken.
10.02.12, 01:19:02

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Gerade mal geschaut..... tagesschau und Bild als Testseite...... Meine Meldung an Telekom/T-online hatte noch nicht den Erfolg auf den ich gehofft hatte. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
11.02.12, 14:15:50

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Thomas:
@Peter, was macht der Bearbeitungsstatus deiner Störmeldung?

Das Problem gilt wieder mal als behoben. Es scheint die Typen entweder nicht wirklich zu interessieren oder sie können einfach nicht über ihren Tellerrand schauen.

Der Heißleiter, der meine Störungsmeldung bearbeitete, bestand auf einen Technikereinsatz vor Ort. Er interessierte sich überhaupt nicht dafür, was ich ihm sagte.

Die beiden Techniker vor Ort waren zwar sehr höflich, erklärten die Telekom aber nicht zuständig für dieses Problem: Ich solle Kontakt mit den Seitenbetreibern aufnehmen. Zehn Minuten nach dem Technikerbesuch wurde die Störung auf der Telekomseite als für behoben erklärt. Ein paar Tage später bekam ich einen Service/Montagenachweis. Auf diesem hätte ich die Unterschrift verweigert. Richtig ist, dass die Techniker nach nichtgetaner Arbeit abzogen und den Servicebericht im Auto oder ihrem Büro erstellt hatten.


Hat denn niemand einen Bekannten bei der Bildzeitung, der das mal an die große Glocke hängen könnte?
Dateianhang (verkleinert):

 2012-02-03_TelekomServicenachweis.jpg (125.95 KByte | 396 mal heruntergeladen | 48.71 MByte Traffic)


Grüße aus Eching
Peter
11.02.12, 15:02:54

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Na toll, guter Service geht anders. Bin gespannt was bei mir passiert, meine Störung ist noch offen. Ich hatte ja mehrmals angerufen und das Problem erklärt. Dabei habe ich immer wieder auf die Beiträge bei den T-Foren verwiesen.
Ich habe ihn die Topic bzw. Url genannt. Ich hatte den Eindruck das sie Foreneinträgen wenig vertrauen und sie eher das interessiert was man hieb und stichfest beweisen kann. Bin mal gespannt ob die mir auch eine Rechnung stellen.

Vielleicht haben sie noch zuviele Kunden und wollen deren Bestand reduzieren, keine Ahnung. Ich weis nur eines..... Sollte die Situation eskalieren, vieleicht weil sie mir auch eine Rechnung stellen ..... habe ich noch einen bisher ungenutzen Kabelanschluß der Kabel Deutschland im Keller.

Ich habe ja keine Ahnung ob es der Telekom vielleicht lieber ist, wenn ich diesen in Zukunft benutze........

Mal sehen wie sich das weiter entwickelt.

Grüße aus Schwarzenbach Saale in Oberfranken.
11.02.12, 17:50:30

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Ich glaube, die gehen einfach nach einem bestimmten Schema vor:
  • das eigene Produkt ist grundsätzlich in Ordnung
  • der User hat was falsch gemacht
  • nur eigenen Tests oder Nachforschungen trauen
  • für die eigenen Nachforschungen gibt's enge Grenzen; das eigene Produkt kann nicht fehlerhaft sein (weil es nicht darf)
  • es kann nicht sein, dass der User mehr weiss als der Heißleiter oder hauseigene Techniker

Grüße aus Eching
Peter
11.02.12, 18:21:26

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Ich habe die Faxen dicke..... Habe gerade nochmal ins Kundencenter gesehen, da steht:


"Wir haben Ihre Störung beseitigt. Die Störungsmeldung ist erledigt"

Anruf bei der Hotline, warum sie die Störung geschlossen haben..... die Dame sagte mir sinngemäß ich müsse es der Telekom schon selber überlassen wann sie Störungen öffne und schließe. Außerdem kann es sein das Störungen nach einer gewissen Zeit automatisch geschlossen werden wenn z. B. der Kunde nicht erreichbar war oder die Störung schon länger zurücke liege.

Auf meine Frage warum das so sein solle wurde mir sinngemäß angedeutet das sich manche Störungen von selber beseitigen.

Mir fällt nichts mehr ein......l

Grüße aus Schwarzenbach Saale in Oberfranken.
11.02.12, 18:37:41

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Das wäre doch ein Beitrag fürs T-Forum...

Aber mit einem hat die Heißleiterin Recht: Diese Störung beseitigt sich ganz von alleine...
...und kommt auch ganz von alleine wieder zurück.

Grüße aus Eching
Peter
11.02.12, 18:56:53

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

So nach endlosen Gesprächen mit der Telekom bin ich zu dem Schluß gekommen, das es sinnlos ist an dem Problem weiter zu arbeiten. Ich fühle mich von den Mitarbeitern nicht verstanden und auch nicht ernst genommen. Teilweise werden mir Dinge erzählt wo ich mich veräppelt fühle. Gerade beim letzten Gespräch wurde mir sinngemäß erklärt das das Problem warscheinlich daran liege das warscheinlich Open-DNS die Telekom blocke oder die Telekom nicht in deren Liste eingetragen sei. Angeblich sei Open DNS Schuld an dem Problem und ich solle dort fragen. Meine Einwände warum mir kein anderer Provider genannt werden kann mit dem die gleichen Probleme auftreten wurden entweder ignoriert oder nicht beantwortet. Das Gespräch lief darauf hinaus das ich einfach den Server der Telekom nehmen soll und fertig. Ich hatte den Eindruck das sie mit dem eigentlichen Problem nicht weiter belästigt werden wollen.

Ich bin sehr entäuscht, denn selbst wenn die Telekom vielleicht tatsächlich nichts dafür kann, hätte ich erwartet das sie aus Interesse trotzdem mal nachsehen, da der Service ja mit anderen Internetprovidern funktioniert.

Ich als Kunde erwarte hier einfach zuviel....

Grüße aus Schwarzenbach Saale in Oberfranken.
11.02.12, 20:04:56

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071


Grüße aus Eching
Peter
11.02.12, 23:10:30

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

@Peter, wurde dein Leitungsnachweis bzw. deine Rechnung inzwischen storniert?
Ich habe zum Glück keine Rechnung bekommen. Open DNS funktioniert leider immer noch nicht. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
19.02.12, 00:15:52

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Natürlich nicht. Ich habe schon mal eine Beschwerde losgelassen. Aber bei deren offensichtlicher Überheblichkeit, habe ich wenig Hoffnung auf eine Lösung. Das bestätigt auch der Beitrag von olli11 am 12. Februar 2012 09:49 im T-Forum.

Grüße aus Eching
Peter
19.02.12, 08:11:55

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Bei mir geht's daheim auch immer noch nicht. Auf comdirect bank kann ich von meinem PC nicht zugreifen. Aber da ich i.M. sowieso mehr Lebenszeit am Arbeitsplatz verbringe als zuhause, und dort der Zugriff bisher immer funktioniert hat (und mein Arbeitgeber auch alles daran setzt, sichere Internet-Verbindungen zu nutzen [wofür er sogar namentlich bekannt ist]) mache ich Bankgeschäfte sowieso kaum von zuhause. Bei durchschnittlich 2,5 Überstunden pro Tag wird er mir das auch verzeihen ;-) Ich habe deshalb noch gar nicht die Zeit gefunden, mich über dieses Problem überhaupt aufzuregen. Dann genieße ich abends lieber das wohlverdiente halbe Gläschen Rotwein... Santé ;-)
21.02.12, 00:33:28

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von dl3mcj:
Ich habe schon mal eine Beschwerde losgelassen.
Die Gebühren habe ich zurück bekommen. Jetzt muss nur noch Telekom mit OpenDNS wieder sicher funktionieren...

Grüße aus Eching
Peter
28.02.12, 17:10:16

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von dl3mcj:
Jetzt muss nur noch Telekom mit OpenDNS wieder sicher funktionieren...


http://foren.t-online.de/foren/read/service/dsl-festnetz/internet-performance/level-3-routing-fehler-isp-soll-helfen,790,7706918,9469300.html?#msg-9469300


Nach dem neuesten Foreneintrag soll das Problem behoben sein. Kann das jemand bestätigen? Ich selber habe es noch nicht ausprobiert, da ich seit den Problemen mit einer anderen Konfiguration arbeite. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
19.04.12, 23:51:17

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Bei mir klappt das schon seit ein paar Wochen wieder problemlos. Keine Ausfälle, keine Verzögerungen. Ich hatte das einfach wieder mal testweise auf OPENDNS umgestellt und seitdem auch nicht wieder zurückgestellt. Den genauen Zeitpunkt weiß ich nicht mehr.

Vielleicht hilft es doch (hin und wieder), wenn genug Leute meckern...

Grüße aus Eching
Peter
20.04.12, 17:32:15

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

So, habe auch gerade wieder umbestellt. Schön das es wieder geht. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
20.04.12, 20:49:33
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
71 Dateien
Gehe zum ersten neuen Beitrag .........eine Netzwerkkamera!
394 312954
01.12.19, 19:10:01
Gehe zum letzten Beitrag von Kacki
52 Dateien
Gehe zum ersten neuen Beitrag Wer kennt sich mit Klempnergedöns aus?
257 362797
01.06.13, 23:36:38
Gehe zum letzten Beitrag von Kacki
37 Dateien
Gehe zum ersten neuen Beitrag Traveler DC-XZ6 Digital-Kamera, 10.1 Megapixel für 199 Euro bei Aldi Süd ab Montag den 25. 06. 2007
244 286884
01.09.07, 15:18:01
Gehe zum letzten Beitrag von Thomas
21 Dateien
Gehe zum ersten neuen Beitrag Providerwechsel, das macht Spaß!
230 251256
06.10.16, 17:16:02
Gehe zum letzten Beitrag von HondaNC27
7 Dateien
Gehe zum ersten neuen Beitrag Slimline gekauft- bin schon gespannt
207 251936
28.12.06, 08:21:17
Gehe zum letzten Beitrag von Pummelchen
sitemap
Ausführzeit: 0.2711 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 7.870.102
Besucher heute: 1.635
Besucher gestern: 1.876
Max. Besucher pro Tag: 7.294
gerade online: 15
max. online: 305
Seitenaufrufe gesamt: 46.304.362
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder