Autor Nachricht

thokre

(Beginner)

Beiträge: 1
Registriert seit: 04.11.10

DV 10 HD Camcorder

Hallo.
Bin neu im Forum.Habe mir heute auch einen DV 10 ergattert und schon experimentiert.Da ich auf diesem Gebiet ein Neuling bin,weiß ich nicht ob ich ein Problem habe oder das normal ist:

Bei der Menüeinstellung habe ich die "Aufnahmelautstärke" auf "hoch" und den "Ton" auf "ein" gesetzt,bei der Wiedergabe auch.Cam über HDMI an mein HD-TV angeschlossen.Lautstärke musste ich am TV um das doppelte erhöhen um die gleiche Lautstärke wie bei TV -Programmen zu erhalten.Auch am Lautsprecher der Cam ist wenig zu hören.Kommt über das Micro bei der Aufnahme sowenig Ton rein ?

Danke
04.11.10, 13:02:12

HondaNC27

(Experte)

Beiträge: 4150
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6
Analog Canon EOS500N
Canon EOS 1000D
Traveler HS9
Traveler DC-5300, baugleich Maginon DC-5350
Traveler DV-IO HD

Das mit dem Ton kann ich bestätigen! Das Micro, bzw. der Aufnahmepegel ist ein bißchen schwach auf der Brust!
1.) Der Aufnahmepegel läßt sich garnicht einstellen
2.) Die Einstellung Ton gibt nur ein Klick, bzw. Betriebston der Cam wieder
3.) Man kann lediglich die Lautstärke an der Kamera im Wiedergabemodus regeln.

Ansonsten kann man später nur bei der Videobearbeitung versuchen etwas heraus zu kitzeln!

Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen
04.11.10, 17:21:08

franz

(Member)

Beiträge: 15
Registriert seit: 19.06.04

DC 5300 + DV-10 HD + Olympus E520

Hallo,

der leise Ton stört auch mich - aber sonst finde ich den Camcorder auf jeden Fall ok.

Gruß
Franz aus dem Allgäu
05.11.10, 07:01:59

franz

(Member)

Beiträge: 15
Registriert seit: 19.06.04

DC 5300 + DV-10 HD + Olympus E520

Hat denn sonst niemand Probleme mit dem Ton der Cam?

Und falls ja, gibt es einen Verbesserungsvorschlag?


Gruß Franz
12.11.10, 21:32:39

HondaNC27

(Experte)

Beiträge: 4150
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6
Analog Canon EOS500N
Canon EOS 1000D
Traveler HS9
Traveler DC-5300, baugleich Maginon DC-5350
Traveler DV-IO HD

Mich stört es nicht, daß die Cam in der Aufnahmeempfindlichkeit so unempfindlich ist. Ist bei Windgeräusche von Vorteil.

Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen
13.11.10, 04:42:07

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Kann man da ein externes Micro anstecken?

A herzlichs Pfiat God vom Gotti
13.11.10, 21:04:45

Flocke303

(Beginner)

Beiträge: 17
Registriert seit: 06.11.10

Traveler 10 HD

Leider kann man kein externes Micro benutzen, da es keinen Anschluss dafür gibt.
13.11.10, 21:12:11

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Schade, aber das können scheinbar die meisten "günstigen" nicht. Leider, kann ja eigentlich nicht sooo teuer sein, so einen "Stecker" einbauen, oder??????

A herzlichs Pfiat God vom Gotti
13.11.10, 21:38:58

dl3mcj

(Moderator)

Beiträge: 7594
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Gotti:
...kann ja eigentlich nicht sooo teuer sein, so einen "Stecker" einbauen, oder??????
Es führt zumindest zum Verlust der Garantie. Aber warum nicht...!?

Grüße aus Eching
Peter
13.11.10, 22:32:00

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Haaaaaaaaaaaaaaaalt, das hast du falsch verstanden!!!!!!!!!!!!!!!!
ich meine den Hersteller.

A herzlichs Pfiat God vom Gotti
13.11.10, 22:51:58

dl3mcj

(Moderator)

Beiträge: 7594
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Gotti:
das hast du falsch verstanden!!!!!!!!!!!!!!!!
Stimmt. Vielleicht gibt's ja nächstes Jahr eine Cam mit externen Mikrofonanschluß.

Grüße aus Eching
Peter
13.11.10, 23:00:22
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
1 Dateien
Gehe zum ersten neuen Beitrag .... bei Computerbild gesehen!
8 2237
19.01.11, 18:54:16
Gehe zum letzten Beitrag von HondaNC27
Gehe zum ersten neuen Beitrag Lautstärke bei Videos viel zu leise!
18 3768
17.11.06, 19:27:44
Gehe zum letzten Beitrag von Heinzi
6 Dateien
Gehe zum ersten neuen Beitrag Internetradio IWR 231
49 5602
04.04.15, 17:46:16
Gehe zum letzten Beitrag von HondaNC27
Gehe zum ersten neuen Beitrag Mein Aldi!
8 1488
16.06.09, 10:08:43
Gehe zum letzten Beitrag von Kacki
Gehe zum ersten neuen Beitrag "Guter Vorsatz" für´s Neue Jahr...
3 1070
05.01.05, 16:12:00
Gehe zum letzten Beitrag von Eve
sitemap
Ausführzeit: 0.0353 sec. DB-Abfragen: 15
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 6.540.171
Besucher heute: 407
Besucher gestern: 411
Max. Besucher pro Tag: 4.388
gerade online: 2
max. online: 305
Seitenaufrufe gesamt: 40.154.415
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder