Autor Nachricht

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Ich vermute das dein Vorgänger die Werksinstallation durch seine eigene Installation ersetzt hat. Kann aber mit der beiliegenden Support-CD wieder hergestellt werden. Ich hoffe das er nicht die auf Laufwerk D liegenden Recovery-Dateien gelöscht hat.

Grüße aus Schwarzenbach Saale in Oberfranken.
01.08.10, 21:38:31

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Nö, hat er nicht! Hat die 32er Win7 drauf. Zum Glück habe ich auf einer meiner Netzwerkfestplatten noch ein Backup meiner WIN7 Installation, mal schauen, ob die auf dem Rechner läuft!

Gruß HondaNC27
01.08.10, 22:00:30

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von HondaNC27:
Nö, hat er nicht!

Wie hat er nicht? Wenn die F11 Funktion fehlt gehe ich davon aus das er vermutlich den Bootsektor überschrieben hat. verwirt
Wie sollte die sonst abhanden gekommen sein? freuen
Wie auch immer, das fehlen der F11 Funktion deutet auf eine nicht originale Installation hin.

Bei mir fehlt die übrigens auch. Allerdings weis ich was ich gemacht habe.... freuen

Ich habe zusätzlich zu Windows 7, XP parallel installiert... und da ist genau dies passiert weil ich danach mit der Windows7 CD den von XP überschriebenen Startdateien wiederherstellen mußte 51.gif


Zitat von HondaNC27:
......... mal schauen, ob die auf dem Rechner läuft!

Wenn es der gleiche Rechner war, und deine Installation in Ordnung war, muß diese laufen. Du brauchst nicht mal Windows aktivieren lachen

Davon abgesehen würde ich sowieso nicht mit einer fremden/unbekannten Rechnerkonfiguration arbeiten wollen.
Wer weis was da alles versteckt drauf sein kann.

Dein eigenes Image aufzuspielen ist der richtige Weg. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
01.08.10, 22:12:20

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Der Bootsektor war futsch, aber die Treiberpartition war noch da und die versteckte Partition auch noch. Macht aber nix, das Backup ist fertig und die ersten Updates laufen gerade.
Bin mal gespannt, ob die Echtheitsüberprüfung Bestand hat, da der Rechner, bzw. die Hardware zwar baugleich ist, aber nicht identisch mit dem ursprünglichen MD8338!

Gruß HondaNC27
01.08.10, 22:17:12

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von HondaNC27:
Bin mal gespannt, ob die Echtheitsüberprüfung Bestand hat, da der Rechner, bzw. die Hardware zwar baugleich ist, aber nicht identisch mit dem ursprünglichen MD8338!


Das macht nix, Windows ist über das Bios freigeschaltet, sofern es das originale ist............
Bei der Massenproduktion Aldi-Rechner dürften baugleiche Rechner ab Werk das gleiche Image haben. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
01.08.10, 22:19:47

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Thomas:
..... das macht nix, Windows ist über das Bios freigeschaltet, sofern es das originale ist............


Denke ich mir, da es funzt!

Gruß HondaNC27
01.08.10, 22:23:13

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Da der Rechner ja läuft, könnte ich mich schon wieder fortschmeißen. Da gibt es Gerichtsurteile bei der Haftung von ungesicherten Netzwerken, und dann das!
Da scannt der Medionrechner die Umgebung und diesmal ist ein ungesichertes WLan Netz im N-Standard zu finden! Muß ich mal testen, wie es sich im N - Standard surft!
Dateianhang (verkleinert):

 wlan.jpg (67.34 KByte | 970 mal heruntergeladen | 63.79 MByte Traffic)


Gruß HondaNC27
02.08.10, 21:02:31

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Manche lernen es nie. Ist eigentlich lange genug durch die Presse gegangen.


Grüße aus Schwarzenbach Saale in Oberfranken.
02.08.10, 21:14:01

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Thomas:
Manche lernen es nie. Ist eigentlich lange genug durch die Presse gegangen.



Ganz ungesichert ist der Router nicht, er verlangt wegen einer Ersteinrichtung eine 8-stellige numerische PIN.
Ich denke mit einem geeigneten Programm, dürfte es kein Problem sein, die PIN zu knacken!
Aber wie gesagt, der Netzwerkschlüssel ist nicht aktiviert!
Denke mal, daß es wieder die neuen Mieter im Haus sind!51.gif

Gruß HondaNC27
02.08.10, 21:22:17

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

So, war mal wieder im Windows 7 Forum und siehe da, Medion ist tätig geworden. Haben die doch einfach ein Firmwareupdate für die externe Festplatte MD 90129 rausgebracht. Laut dem User sollte dann auch die Festplatte mit dem Inteltreiber laufen. Bin mal gespannt!

Gruß HondaNC27
17.10.10, 19:32:26

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Ich habe mal kurz rübergesehen..... ein Thread mit momentan 12 Seiten. Die hatten wohl viel Spaß mit der Platte. freuen Gut das ich keine Probleme hatte, hatte nämliche 2 Stück für Datensicherungen geholt. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
17.10.10, 22:17:08

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

So, habe bei der externen Festplatte MD 90129 die Firmware upgedatet. Bei dem Akoya MD8338 den Intel Rapid Storage installiert und siehe, das Ding rennt.

Es ist also so, daß die Firmware der Platte korrupt war und diese sich halb beim Bespielen über Esata aufhängte oder bzw. diverse Systemabstürze verursachte.
Der Raidmodus läuft und somit kann die Festplatte zur redundanten Sicherung verwendet werden!

Gruß HondaNC27
18.10.10, 22:07:46

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von HondaNC27:
Es ist also so, daß die Firmware der Platte korrupt war


Ist bekannt ob das Update die die Platte selber aktualisiert oder das Gehäuse in das sie verbaut ist?

Grüße aus Schwarzenbach Saale in Oberfranken.
18.10.10, 22:14:13

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Ich nehme an, daß es der Controller im Gehäuse ist, aber das ist nur ein Vermutung! Medion läßt sich da auch nicht aus!

Gruß HondaNC27
18.10.10, 22:45:58

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

So, nachdem jetzt die Software installiert ist und die Firmware der externen Festplatte aktualisiert wurde, kann man mit dem System zufrieden sein.
War vorher ein Datendurchsatz von nur 20 - 30 Mb/s möglich liegt er momentan beim Schreiben bei 70 Mb/s.
Der Raidmodus funktioniert jetzt auch einwandfrei! Es erfolgen keine Abstürze mehr und das System friert nicht mehr ein!
Da dieses Komplettsystem von einem entäuschten Bekannten bekommen habe, für noch nicht mal die Hälfte des Preises, kann ich mich nicht beklagen!

Gruß HondaNC27
19.10.10, 19:46:42

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von HondaNC27:
So, nachdem jetzt die Software installiert ist und die Firmware der externen Festplatte aktualisiert wurde, kann man mit dem System zufrieden sein.
......... für noch nicht mal die Hälfte des Preises, kann ich mich nicht beklagen!


Nein da kann man sich wirklich nicht beklagen.
Nun hast du einen aktuellen PC mit dem neuesten Betriebssystem. Garantie ist ja auch noch drauf....
kann eigentlich nix mehr schief gehen.

Ach wenn dein Bekannter noch so ein System zum halben Preis hat..... Bei mir melden. 51.gif

Grüße aus Schwarzenbach Saale in Oberfranken.
19.10.10, 20:50:46

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Da habe ich doch daheim mit meinem Notebook rumgespielt und da ich noch das Wlan meiner Schwaegerin vom Urlaub aktiv hatte, scannte mein Wlan-Adapter die Umgebung und loggte sich in ein fremdes, ungesichertes Netz ein!
Wlan ungesichert und Router offen, wie ein Scheunentor! 51.gif danke.gif
Dateianhang:

 net1.JPG (49.5 KByte | 278 mal heruntergeladen | 13.44 MByte Traffic)

Dateianhang:

 net2.JPG (112.47 KByte | 282 mal heruntergeladen | 30.97 MByte Traffic)


Gruß HondaNC27
08.11.11, 23:55:55

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

... und ich könnte mich mal wieder auslassen! Da haben wir im Hinterhaus neue Nachbarn bekommen und Du kannst sicher sein, daß wieder mal ein ungesicherter Wlan Hotspot aufgeht!
Dateianhang (verkleinert):

 netz.JPG (124.13 KByte | 344 mal heruntergeladen | 41.7 MByte Traffic)


Gruß HondaNC27
24.01.12, 17:36:05

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Och, nach der ersten Abmahnung für illegale Musikdownloads werden sie die verschlüsselung schon einschalten. 51.gif

Meiner Meinung nach sollten alle Router, Kabelmodems schon mit werksseitig eingestellter Verschlüsselung ausgeliefert werden. Meiner Meinung nach sind dies inzwischen auch die Meisten.

Ich war vor ein paar Jahren mal dabei wie ein Servicetechniker ein Kabelmodem ausgeliefert und vorkonfiguriert hat. Wir er fertig war hatte er den Kunden hingewiesen das das konfigurieren der Endgeräte nicht und Einschalten der Verschlüsselung nicht zu seinen beauftragen Leistungen des Kabelbetreibers gehöre, er dies aber gerne gegen eine Kostenerstattung tun würde.
Der Kunde wollte den Aufpreis nicht bezahlen. Stattdessen hat er seine Endgeräte selber konfiguriert und die Verschlüsselung blieb mit Wissen des Kunden ausgeschaltet.
(Der Servicetechniker hatte auf die ausgeschaltete Verschlüsselung hingewiesen).
Kann jetzt aber nicht sagen ob dies ein Einzelfall war und/oder ob das heute noch so ist. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
25.01.12, 02:16:53

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Die Netgears bei uns sind meistens von Unitymedia. Warum die unverschlüsselt sind ich weiß nicht!. Da jeder ein Handbuch hat, ist es auch kein Problem in den Router reinzukommen!

Gruß HondaNC27
25.01.12, 05:57:10

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Um welche Modelle von Netgear handelt es sich bei euch von Unitymedia? freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
25.01.12, 06:31:43

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Thomas:

I...... hatte er den Kunden hingewiesen das das konfigurieren der Endgeräte nicht und Einschalten der Verschlüsselung nicht zu seinen beauftragen Leistungen des Kabelbetreibers gehöre, er dies aber gerne gegen eine Kostenerstattung tun würde.
Der Kunde wollte den Aufpreis nicht bezahlen. Stattdessen hat er seine Endgeräte selber konfiguriert und die Verschlüsselung blieb mit Wissen des Kunden ausgeschaltet.
(Der Servicetechniker hatte auf die ausgeschaltete Verschlüsselung hingewiesen).
Kann jetzt aber nicht sagen ob dies ein Einzelfall war und/oder ob das heute noch so ist. freuen


Das ist normal. Der Servicetechniker installiert lediglich das Kabelmodem und die notwendige Antennendose, schaut nach der Dämpfung, Rauschabstand und dem Eingangssignal, das war es!

Alles Andere ist Privatvergnügen, wenn man nicht den Obulus entrichtet!

Gruß HondaNC27
25.01.12, 09:08:39

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Thomas:
Um welche Modelle von Netgear handelt es sich bei euch von Unitymedia? freuen

Netgear WGR 614

Typischer Zugriff über "Admin" und "0000". Ist überall nachzulesen, ganz offiziel in der downloadfähigen BDA! 51.gif

Gruß HondaNC27
25.01.12, 09:12:36
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag Medion akoya mini E1210 am 03.07.08 für 399,- € bei ALDI Süd
6 13247
03.07.08, 16:37:04
Gehe zum letzten Beitrag von dl3mcj
1 Dateien
Gehe zum ersten neuen Beitrag Akoya P7340D MD8858
26 18134
07.02.10, 23:53:08
Gehe zum letzten Beitrag von Thomas
Gehe zum ersten neuen Beitrag Neuer Medion Akoya MD 8828 bei Aldi??????
0 9923
23.11.07, 23:34:01
Gehe zum letzten Beitrag von Thomas
36 Dateien
Gehe zum ersten neuen Beitrag Aldi hat meistens feine Sachen!!!
103 96941
25.03.11, 08:02:25
Gehe zum letzten Beitrag von Gotti
1 Dateien
Gehe zum ersten neuen Beitrag Akoya P7340 D - XP parallel zu Windows 7 installieren
24 18617
16.02.10, 11:18:17
Gehe zum letzten Beitrag von HondaNC27
sitemap
Ausführzeit: 0.0481 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 7.870.166
Besucher heute: 63
Besucher gestern: 1.636
Max. Besucher pro Tag: 7.294
gerade online: 8
max. online: 305
Seitenaufrufe gesamt: 46.304.814
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder