Autor Nachricht

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Hallo,

eine Frage hätte ich da schon: warum filmt jemand eine Lamelle von einem Rollladen? ....und schon is er wech ;-)

A herzlichs Pfiat God vom Gotti
10.02.11, 22:16:28

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Gotti:
Hallo,

eine Frage hätte ich da schon: warum filmt jemand eine Lamelle von einem Rollladen? ....und schon is er wech ;-)
Hmmm... zum Beispiel, um zu sehen, ob das Rollo ganz unten ist..? Aber genau das sollen wir ja nicht sehen. freuen

Wenn du das aktuelle Bild anschaust, wirst du feststellen, dass es hier so funktioniert, wie bei deinen Augenrollos. Da siehst du doch dann auch die tollsten Sachen und nicht nur schwarz.
51.gif

Grüße aus Eching
Peter
10.02.11, 22:44:53

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Kacki:
Hatte ich auch schon dran gedacht, aber ich muss eh Fritzbox und Cam getrennt schalten; Die Fritzbox brauche ich abends weil wir am Rechner sind; die Cam kann bei Dunkelheit eigentlich aus. Nur die Cam an eine Schaltuhr nützt nix weil sie ohne Fritzbox keinen Sinn macht.



[scherzmodus]
Ich habs.... einen Endschalter am Fensterbrett, der automatisch bei runterlassen des Rollos...... die Cam abschaltet....
oder..... ein Dämmerungsschalter....
[/scherzmodus]

Grüße aus Schwarzenbach Saale in Oberfranken.
10.02.11, 22:49:25

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Thomas:
[scherzmodus]
Ich habs.... einen Endschalter am Fensterbrett, der automatisch bei runterlassen des Rollos...... die Cam abschaltet....
oder..... ein Dämmerungsschalter....
[/scherzmodus]
[scherzmodus]Der könnte doch auch die Cam herumdrehen anstatt auszuschalten...[/scherzmodus]

Grüße aus Eching
Peter
10.02.11, 22:57:32

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von Thomas:
[scherzmodus]
Ich habs.... einen Endschalter am Fensterbrett, der automatisch bei runterlassen des Rollos...... die Cam abschaltet....
oder..... ein Dämmerungsschalter....
[/scherzmodus]


Hmm.... Da ließe sich bestimmt noch was kreatives basteln. Wenn ich bloß die Zeit dafür hätte...
10.02.11, 23:05:51

HondaNC27

(Experte)

Beiträge: 4164
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Kacki:

@Kacki, hat deine Fritzbox nur einen Lan-Ausgang? freuen
Ansonsten könnte man ja die Cam auch direkt an die Box anschließen um den Switch ausschalten zu können. freuen



Bei mir läuft die Cam seit Inbetriebnahme anstandslos mit dem Wlan! Von der Installation her, steht meine Cam auch im Gemüse!

Gruß HondaNC27
11.02.11, 05:59:48

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Zitat von Thomas:
Muß mal sehen ob ich mit schwarzer Folie vielleicht auch meine Reflexionen mindern kann. D...freuen


Ich denke mal wenn du die Folie genau in das Loch der Rolle klebst, daun hob is schau wida (= sagte der Bulle von Tölz)
Sie sollt hoit ned glaunzn... " ..duck und wech iss er...

A herzlichs Pfiat God vom Gotti
11.02.11, 22:55:15

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Übrigans: is des des bschlogane Fensta???

A herzlichs Pfiat God vom Gotti
11.02.11, 22:56:31

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von dl3mcj:
Zitat von dl3mcj:
Vielleicht muß ich die Vorderfront der Cam schwarz anmalen...
...erledigt


Den Effekt habe ich jetzt auch gemerkt...
Dateianhang:

 snapshot1.jpg (23.92 KByte | 479 mal heruntergeladen | 11.19 MByte Traffic)

Dateianhang (verkleinert):

 BILD5061x.jpg (64.35 KByte | 452 mal heruntergeladen | 28.41 MByte Traffic)

Dateianhang (verkleinert):

 BILD5062x.jpg (39.25 KByte | 420 mal heruntergeladen | 16.1 MByte Traffic)

Dateianhang (verkleinert):

 BILD5063x.jpg (43.5 KByte | 418 mal heruntergeladen | 17.76 MByte Traffic)

Dateianhang:

 snapshot2.jpg (23.5 KByte | 420 mal heruntergeladen | 9.64 MByte Traffic)

13.02.11, 14:27:38

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Ich wollte schon fragen ob da jemand zündelt.

Grüße aus Eching
Peter
13.02.11, 14:58:09

Gotti

(Senior Member)

Beiträge: 331
Registriert seit: 22.10.10

DV 5000 HD; Olympus E-PL1; Nikon CoolPix L10; Dimage Z1; JVC GZMS110BE

Hallo,

ich hatte das Problem bei meiner Camhalterung im Auto. Helles Material hat immer irgendwie einen Nebel verursacht. Seit ich das Ding schwarz gemacht ?? - also schwarz angemalt habe - vorbei und super Bild. Ausgenommen Scheibe ist schmutzig...

A herzlichs Pfiat God vom Gotti
13.02.11, 21:08:22

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Mein Workaround mit der aufgeklebten schwarzen Tonpappe hat sich als Bockmist herausgestellt. Durch Sonneneinstrahlung hat sich die Pappe mehrfach gewellt, verzogen, dann gelöst und vor die Linse geschoben. Da half auch das Einschneiden des Randes zum Abfedern der Verformungen irgendwann nicht mehr.
Heute habe ich einen alten Stoff-Lumpen rund ausgeschnitten, ein Loch für die Linse reingeschnitten und mit einer Flamme verödet, aufgeklebt. Mal sehen, wie lange das hält.
Dateianhang:

 BILD5088x.jpg (155.67 KByte | 415 mal heruntergeladen | 63.09 MByte Traffic)

16.03.11, 19:19:50

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von Kacki:
Zitat von Thomas:
[scherzmodus]
Ich habs.... einen Endschalter am Fensterbrett, der automatisch bei runterlassen des Rollos...... die Cam abschaltet....
oder..... ein Dämmerungsschalter....
[/scherzmodus]


Hmm.... Da ließe sich bestimmt noch was kreatives basteln. Wenn ich bloß die Zeit dafür hätte...


Sooo... ich habe jetzt ein bischen an der Elektroinstallation gebastelt.

Folgendes Problem hatte ich: Fritzbox und primärer Switch sind in meinem Arbeitszimmer (dort ist der Telefonanschluss). WebCam ist im 2. OG. Bis dorthin verlegt ist eine Hausinstallation-ISDN-Leitung, die ich als LAN-Netzwerk misbrauche (Cat5 Kabel mit 4 Twisted-Pair-Adernpaaren). Problem ist hier, dass die Leitung einen "Umweg" über das Arbeitszimmer meiner Freundin macht. Dort ist auch ein LAN-Abgriff für den Computer meiner Freundin. Da über das Kabel auch noch das Telefonsignal geht (benötigt 1 Adernpaar), können nicht beide Abgriffe gleichzeitig benutzt werden (die LAN/Ethernet-Verbindung braucht 2 Adernpaare). Das ist aber für den Dauerbetrieb der WebCam notwendig (weil meine Freundin ja hin und wieder auch am PC arbeitet).
Bisherige Lösung: WebCam über Powerline-Steckernetzwerkverbindung mit dem Switch in meinem Arbeitszimmer verbunden. Nachteil: WebCam hat ein Netzteil, Powerline hat 2 Stecker; alles zusätzliche Verbraucher, die alle einzeln bei Nichtgebrauch (nachts) abgeschaltet (gezogen) werden müssen - nebst der ganzen Switche und der Fritzbox selbst.
Jetzt die Lösung: Im Arbeitszimmer meine Freundin habe ich die Netzwerkleitung aufgetrennt und einen Switch zwischengeschaltet. Die Stromversorgung für den Switch (12V DC) kann ich über das letzte noch freie Adernpaar der ISDN- bzw. Ethernetleitung von meinem Arbeitszimmer aus speisen. Ebenso die Stromversorung der WebCam (auch 12V DC) im letzten Zimmer - mit dem selben Adernpaar. In meinem Arbeitszimmer läuft dann alles zusammen und ich kann mit einem Netzteil alle Geräte speisen: Fritzbox, primärer Switch, sekundärer Switch incl. WebCam, bei Bedarf noch einen weiteren Switch für Erdgeschoss/Keller und eine NAS-Netzwerkfestplatte (die auch mit 12V DC arbeitet). Jetzt alles über ein zusammengebasteltes Schaltpult alles schön separat schaltbar und fertig ist die Stromsparmaßnahme. Vorteil des ganzen: Das ganze Gedöns kann mit einer Schaltuhr programmiert werden und verbraucht im abgeschalteten Zustand kein einziges Atömchen aus Philippsburg, Biblis oder Neckarwestheim freuen
Dateianhang (verkleinert):

 BILD5091x.jpg (59.56 KByte | 428 mal heruntergeladen | 24.9 MByte Traffic)

Dateianhang:

 BILD5092x.jpg (106.99 KByte | 405 mal heruntergeladen | 42.32 MByte Traffic)

Dateianhang:

 BILD5093x.jpg (79.59 KByte | 444 mal heruntergeladen | 34.51 MByte Traffic)

Dateianhang:

 BILD5094x.jpg (50.59 KByte | 444 mal heruntergeladen | 21.93 MByte Traffic)

Dateianhang:

 BILD5095x.jpg (45.78 KByte | 482 mal heruntergeladen | 21.55 MByte Traffic)

21.03.11, 23:36:17

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Das war eine gute Idee für die Problemstellung. applaus.gif

Grüße aus Schwarzenbach Saale in Oberfranken.
22.03.11, 00:49:19

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

So. Thema WebCam geht in die nächste Runde. Ich habe gerade diese Hardware bestellt. Für einen kindgebliebenen Erwachsenen gibt es doch nichts schöneres als von der Arbeit aus mit dem Joystick das "Periskop" zuhause drehen zu können. Und dann das Mikrofon/Lautsprecher-Feature... damit kann ich meine Spatzen ja persönlich begrüßen freuen
23.03.11, 16:33:35

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Gratulation, schaut so aus wie das Teil von Pearl welches ich auch habe. Funktioniert soweit ganz gut. Allerdings ob du damit von der Arbeit nach den Spatzen sehen kannst..... da bin ich gespannt. Bei meinem Teil was so ähnlich ausschaut muß man nämlich im Browser Sicherheitseinstellungen deaktivieren um das Script installieren zu können. Wenn du in der Arbeit keine Adminrechte über deinen Rechner besitzt....... könnte ich mir vorstellen das du das Sript nicht installiert bekommst. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
23.03.11, 17:02:51

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von Thomas:
Wenn du in der Arbeit keine Adminrechte über deinen Rechner besitzt....... könnte ich mir vorstellen das du das Sript nicht installiert bekommst. freuen


Kann man die Sicherheitseinstellungen denn hinterher wieder auf den Standard zurücksetzen, oder läuft dann das Skript nicht mehr?

Was aber unweigerlich auf mich zu kommt: Ich muss nochmal eine Runde über Dyndns (mein Lieblingsservice zwinkern ) und die Portfreigabe bei der Fritzbox drehen...
23.03.11, 17:14:04

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Die Sicherheitseinstellungen kann man nach der Installtion wieder auf standard stellen.

Grüße aus Schwarzenbach Saale in Oberfranken.
23.03.11, 17:16:46

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Kacki:
Was aber unweigerlich auf mich zu kommt: Ich muss nochmal eine Runde über Dyndns (mein Lieblingsservice zwinkern ) und die Portfreigabe bei der Fritzbox drehen...
Ja gut soweit ja kein Problem. Wenn du statt der Portweiterleitung die für die 2. Cam die Portumleitung nimmst klappt das auch mit beiden Cams.


Grüße aus Schwarzenbach Saale in Oberfranken.
23.03.11, 17:21:42

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Klappt ganz gut. Der Kameraschwenk geht sogar ohne das ActiveX-Script (mit "Sign-In for mobile phones").

versteckter Text:

Sie müssen erst antworten, um diesen Text lesen zu können.

29.03.11, 13:09:08

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

So habe getestet.

XP funktioniert gut.

Windows 7 Rechner: Mit dem von mir getesteten Rechner aktzeptiert die Cam die Zugangsdaten nicht.
(Muß ich wohl nochmal mit einem anderen Rechner testen. freuen


Läßt mich dann aber trotzdem auf die Einstellungen blicken.
(Ohne Bildinhalt)

Ps. Deine Cam hat eine etwas andere Firmware. Meine ist im gleichen Design, allerdings nach einem Update in Deutsch.
Auch fehlt bei mir der Zugang für andere Browser wie dem IE und auch den Punkt für mobile Telefone gibts bei mir nicht.


Grüße aus Schwarzenbach Saale in Oberfranken.
29.03.11, 17:42:14

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Thomas:
So habe getestet.
Ach, du auch. Darum ging das so widerspenstig...
51.gif

http://traveler-forum.de/phpmyforum/topic.php?id=4877&goto=47384

Grüße aus Eching
Peter
29.03.11, 17:44:13

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von Thomas:
So habe getestet.

XP funktioniert gut.

Windows 7 Rechner: Mit dem von mir getesteten Rechner aktzeptiert die Cam die Zugangsdaten nicht.
(Muß ich wohl nochmal mit einem anderen Rechner testen. freuen


Läßt mich dann aber trotzdem auf die Einstellungen blicken.
(Ohne Bildinhalt)

Ps. Deine Cam hat eine etwas andere Firmware. Meine ist im gleichen Design, allerdings nach einem Update in Deutsch.
Auch fehlt bei mir der Zugang für andere Browser wie dem IE und auch den Punkt für mobile Telefone gibts bei mir nicht.



Bei mir geht es von der Arbeit aus von einem Windows 7 Rechner ganz gut, allerdings nicht im "IE Browser" und nicht im "Zugang für andere Browser" Modus. Mit dem IE muss ich unter "mobile phone" reingehen. Wenn ich den Firefox nutze, kann ich den "Zugang für andere Browser" nehmen; dort habe ich auch das volle Einstellungsmenü.

Dass die Einstellung ohne Bildinhalt gezeigt werden, liegt daran, dass der User "voyeur" nur Controller-Berechtigung hat freuen
29.03.11, 18:02:14

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Was da so alles herumfliegt...
Dateianhang:

 motion-2011-05-25-10-55-51.jpg (35.43 KByte | 422 mal heruntergeladen | 14.6 MByte Traffic)


Grüße aus Eching
Peter
26.05.11, 19:57:33

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von dl3mcj:
Was da so alles herumfliegt...


@Peter: auf welche "Sensitivity" hast Du Deine "Motion Detection" in der WebCam eingestellt? Max? Min? Mittig?

Und was steht bei Dir in "Motion Detection Interval"? Mir ist nicht klar, was der Wert soll. Der Abstand zwischen den Serienbildern nach Aktivieren des Alarmes vielleicht. Aber wie lange Sendet die WebCam dann Serienbilder? In der Anleitung steht nur chinesischer Unsinn, wobei sich die deutsche & englische Übersetzung sogar widersprechen...
28.05.11, 13:58:29

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

  • Sensitifity: 1 (sehr empfindlich), die Cam reagiert auf kleinste Bewegungen
  • Intervall: 180", drei Minuten nach einer MD wird die MD für die nächste scharf geschaltet. Zumindest habe ich einen solchen zeitlichen Abstand bei den zappeligen Bäumen, wenn der Wind bläst.
Dateianhang:

 MotionDetection.jpg (39.03 KByte | 431 mal heruntergeladen | 16.43 MByte Traffic)


Grüße aus Eching
Peter
28.05.11, 14:19:04

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

OK - danke. Wenn ich meine erste WebCam (die zur Scheune) so empfindlich stelle, kommt die andere gar nicht zum Zuge, weil der Baum wackelt. Andersrum genauso, wegen dem Kran. Ich habe jetzt beide Cams so auf "3" gestellt.
28.05.11, 14:27:22

HondaNC27

(Experte)

Beiträge: 4164
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Habe mich schon gewundert, ob Friedberg biologisch tot ist, bzw. wie Ihr zu euren Schnappschüsse bei den Webcams kommt! Werde dem Motion Detect auch mal aktivieren!

Gruß HondaNC27
28.05.11, 21:42:43

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Ich bin noch am Probieren wegen der Sensitivity. Habe jetzt beide Cams wieder auf maximale Empfindlichkeit gestellt. Andernfalls kriegen die nix mit...
Lieber mal einen Fehlalarm freuen
28.05.11, 22:05:15

dl3mcj

(Moderator)

Beiträge: 7621
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von HondaNC27:
Werde dem Motion Detect auch mal aktivieren!
Hattest du nicht so deinen Biomüllschmarotzer gefangen?

Grüße aus Eching
Peter
28.05.11, 22:50:45
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:
sitemap
Ausführzeit: 0.0655 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 7.961.389
Besucher heute: 660
Besucher gestern: 1.581
Max. Besucher pro Tag: 7.294
gerade online: 10
max. online: 305
Seitenaufrufe gesamt: 46.814.109
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder