Autor Nachricht

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

...also meine Webcam von Pearl funzt seid der ersten Inbetriebnahme mit Wlan, da der Router weitab vom Schuß sitzt!
Keine Probleme ausser einmal beim Stromausfall, ein Reset und schon lief wieder alles!

Gruß HondaNC27
30.12.12, 16:23:12

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

...da mußte ich doch mit meiner Tochter im McDuck einen Hamburger essen gehen und habe von Pearl einen Gutscheincode vom Kaltgetränk abgekratzt!
Habe mir dafür das geholt!
Dateianhang:

 w1.JPG (26.04 KByte | 333 mal heruntergeladen | 8.47 MByte Traffic)


Gruß HondaNC27
04.01.13, 23:43:34

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Wie? "Statt 179,90 €"... Harhar...
Das ist exakt die Cam, die ich letztens bei eBay für 41,90 € geschossen habe - oder die, die ich schon hatte - alles der selbe Typ. Aber brauchbar isse auf jeden Fall. Auch wenn mal das WLAN hakt.

Und nun, Honda? Kriegen wir bald noch eine weitere Life-Übertragung aus Friedberg?


06.01.13, 02:55:12

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von Kacki:
Wie? "Statt 179,90 €"... Harhar...
Das ist exakt die Cam, die ich letztens bei eBay für 41,90 € geschossen habe - oder die, die ich schon hatte - alles der selbe Typ. Aber brauchbar isse auf jeden Fall. Auch wenn mal das WLAN hakt.

Und nun, Honda? Kriegen wir bald noch eine weitere Life-Übertragung aus Friedberg?


Hätte ich nicht den Gutschein von McDoff gehabt und eine Schnittstelle Sata u. IDE gebraucht hätte ich die nicht bestellt. Nö, Livestream ist nicht!

Gruß HondaNC27
06.01.13, 10:43:27

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Habe die neue Netzwerkcam mal ausgepackt angeschaut und such jetzt noch einen Stellplatz, an dem sie spekulieren kann!
Dateianhang:

 BILD1358a.jpg (83.32 KByte | 244 mal heruntergeladen | 19.85 MByte Traffic)

Dateianhang:

 BILD1359a.jpg (76.08 KByte | 227 mal heruntergeladen | 16.87 MByte Traffic)


Gruß HondaNC27
17.01.13, 18:05:02

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von HondaNC27:
...und such jetzt noch einen Stellplatz, an dem sie spekulieren kann!
Die Küche?

Grüße aus Eching
Peter
17.01.13, 18:21:44

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von dl3mcj:
Zitat von HondaNC27:
...und such jetzt noch einen Stellplatz, an dem sie spekulieren kann!
Die Küche?

Ich weiß noch nicht, entweder nehme ich sie als Ersatz für die aktuelle Cam oder stelle sie in ein anderes Zimmer mit Ausblick in den Garten! Aber wahrscheinlich Ersteres, wenn die aktuelle Cam abraucht! Computer

Gruß HondaNC27
17.01.13, 18:27:30

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von dl3mcj:
Zitat von Kacki:
Da ich das FTPen nur aus meinen alten Studierzeiten an Unix-Rechnern kenne, ...
Probiers mal mit Filezilla. Das geht wie mit (Win)Explorer - und man muss es nicht mal installieren (ZIP-Version).


HAbe mal eine Frage zum "Filezilla". Mittlerweile benutze ich ihn ja (danke für den Tipp, Peter!), aber:

Wenn ich ihm starte, verstreichen neuerdings ungeschlagene ~1,5 Minuten(!) zwischen dem Doppelklick auf das Icon und dem Erscheinen der Programmoberfläche. Die ersten paar Sekunden sehe ich auch eine Eieruhr, die restlichen Minute(n) tut der Laptop so als wär' nix gewesen. Irgendwann (wenn ich längst vergessen habe, was ich tun wollte) poppt dann mal das Fenster des Filezillas hoch.

Ist das bei Euch auch so???
12.04.13, 01:24:38

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Kacki:
bei Euch auch so???


Ich kann dazu nix schreiben, da ich ihn nicht verwende..... freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
12.04.13, 05:15:29

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Kacki:
Ist das bei Euch auch so???
Das habe ich noch nicht beobachtet. Allerdings starte ich neben Filezilla üblicherweise gleich mehrere Programme. Ich werde heute mal darauf aufpassen. Was ich aber schon sagen kann: Wenn die Festplatte defragmentiert ist, läuft alles schneller. Wieviel schneller kann ich dir auch erst später sagen.

Grüße aus Eching
Peter
12.04.13, 06:49:11

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Filezilla portable läuft, bzw. startet bei mir innerhalb von Sekunden unter Win7. Paralell laufen mindestens noch 10 Proggis nebenher!

Gruß HondaNC27
12.04.13, 11:19:34

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Der FileZilla (Client 3.6.0.2) startet bei mir innerhalb von etwa 4 Sekunden. Ich habe (immer noch) XP-SP3.
Zur Zeitersparnis durch Defragmentieren. Das habe ich mit einem kompletten Virenscan getestet. Vorher dauerte so ein Scan über 6 Stunden; nach Defragmentieren nur noch knapp 5 Stunden. Dabei wurden ca. 2,7E6 Dateien gescannt. Das sind natürlich keine "Laborbedingungen", aber einen Anhaltspunkt gibt es doch.

Zitat von HondaNC27:
Paralell laufen mindestens noch 10 Proggis nebenher!
Meine Bemerkung bezog sich auf den gemeinsamen Start (nicht nebeher laufen) mehrerer Programme.

Grüße aus Eching
Peter
12.04.13, 14:30:26

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von dl3mcj:
Zitat von Kacki:
Ist das bei Euch auch so???
Das habe ich noch nicht beobachtet.


Ich habe die Ursache jetzt dingfest gemacht. Der Filezilla hat einen extrem langsamen Filebrowser (im Vergleich zum Windows Explorer). Also der Browser für die lokalen Dateien...

Ich lade immer Pakete von bis zu 20000 Dateien vom Server in ein lokales Verzeichnis (Kalenderwochen-Unterverzeichnisse). Das letzte offene Verzeichnis merkt sich Filezilla. Beim nächsten Start des Programmes "browsed" es dann anscheinend durch sämtliche Dateien aus diesem (und möglicherweise allen enthaltenen Unter-) Verzeichnis(sen).

Abhilfe: Vor dem Beenden des Programmes in ein "langweiliges" Verzeichnis Wechseln.
30.04.13, 14:18:28

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Kacki:
Abhilfe: Vor dem Beenden des Programmes in ein "langweiliges" Verzeichnis Wechseln.
Oder im Servermanager ein langweiliges lokales Standard-Verzeichnis vorgeben.

Grüße aus Eching
Peter
30.04.13, 17:23:01

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

"Komischer" Vogel...
Dateianhang:

 motion-2013-08-23-10-00-00.jpg (15.07 KByte | 262 mal heruntergeladen | 3.86 MByte Traffic)


Grüße aus Eching
Peter
24.08.13, 10:11:41

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Ich glaube Erich von Däniken würde das als Anflug der Ausserirdischen interpetieren! 51.gif

Gruß HondaNC27
24.08.13, 10:23:15

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Du meinst sowas...!?

Grüße aus Eching
Peter
24.08.13, 11:40:32

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Zitat von dl3mcj:
Du meinst sowas...!?

Genau!
geschockt

Gruß HondaNC27
24.08.13, 11:59:52

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Hmmm, sowas fliegt bei mir vor'm Fenster 'rum...
51.gif

Grüße aus Eching
Peter
24.08.13, 15:07:07

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Meine Ost-Webcam macht seit einiger Zeit mal wieder Zicken. Die Bildqualität ist irgendwie komisch; man könnte meinen, die Kamera hat zuviel Kontrast - aber nur in bestimmten Farbbereichen. Ich habe schon diverse Dinge ausprobiert; Strom weg, Settings, ja sogar F/W-Update und Werksreset. Hilft alles nichts. Ich nehme mal an, dass das ein Defekt ist. Kann ich noch mit Leben - wahrscheinlich stirbt die Kamera irgendwann sowieso wieder an was Anderem. Ich denke, das ist meine letzte von Edimax.
Dateianhang:

 motion-2013-12-12-12-14-29.jpg (76.57 KByte | 172 mal heruntergeladen | 12.86 MByte Traffic)

12.12.13, 12:34:04

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Könnte das was mit der Frequenzeinstellung (50/60Hz, Outdoor) zu tun haben?

Grüße aus Eching
Peter
12.12.13, 19:25:49

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von dl3mcj:
Könnte das was mit der Frequenzeinstellung (50/60Hz, Outdoor) zu tun haben?


Hmm... Das ist in der Tat noch eine Einstellung, mit der ich rumprobieren sollte... Ich glaube, sie steht sei eh und je auf "outdoor" (was hier auch sinnvoll ist), aber ich werde das nochmal überprüfen.

Streng genommen dürfte sich diese Einstellung aber nur auf das Video-Feature auswirken, oder?
13.12.13, 10:04:37

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Es müßte sich auf alles auswirken, was mit der Cam aufgenommen wird. Bei mir ist die Outdoor-Einstellung die unempfindlichste. Darum sieht man in der Nacht nur die paar Straßenlampen und hin und wieder mal den Mond.
In 50/60Hz ist die Empfindlichkeit deutlich gesteigert. Da kann man dann auch in der Nacht mehr erkennen. Allerdings wird dann bei Tag alles total übersteuert.

Grüße aus Eching
Peter
13.12.13, 11:54:34

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Ich habe gerade mal nachgeschaut - bei der Cam gibt es (zumindest in dem Webinterface, was über mein Handy verfügbar ist) nur die Optionen 50Hz (war eingestellt) und 60Hz. Ich habe jetzt mal auf 60Hz umgestellt, kann das Resultat hier aber leider noch nicht sehen, da mein Handy-Browser das Plugin für den Live-View nicht hat :-/
13.12.13, 12:40:22

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Das wundert mich jetzt etwas. Hier hatte ich das mal getestet.

Grüße aus Eching
Peter
13.12.13, 14:58:18

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Nun ist sie endgültig toooot... (Wo ist der R.I.P.-Smiley?)
Mal gucken, wo ich die nächste Cam herhole. Jedenfalls bin ich von Edimax kuriert. Am besten funktionieren die billigen Wendehalskameras von Hongkong-eBay. Leider kann ich die nicht so smart vor das Fenster kleben. Aber jedes Jahr eine neue WebCam nur wegen der flachen Bauform.... mit Augen rollen
20.01.14, 23:05:02

dl3mcj

(Moderator)

Beiträge: 7620
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Kacki:
Aber jedes Jahr eine neue WebCam nur wegen der flachen Bauform.... mit Augen rollen
Komisch, meine läuft seit viereinhalb Jahren ohne Schwierigkeiten.

Grüße aus Eching
Peter
21.01.14, 18:45:33

HondaNC27

(Experte)

Beiträge: 4162
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6;Analog Canon EOS500N Canon EOS 1000D;Traveler HS9; Traveler DC-5300, baugleich Maginon DC-5350

Meine Netzwerkcam läuft seit Januar 2009 und die steht im Südfenster bei knacker Sonne hinter der Doppelverglasung! Toi,toi, toi!

Die zweite Netzwerkcam liegt noch originalverpackt unterm Schreibtisch! wink2

Gruß HondaNC27
21.01.14, 21:55:34

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Ihr erinnert Euch vielleicht noch an die erste EDIMAX-Cam, die ich dort installiert hatte und die dann irgendwann mal (auf Seite 9 in diesem Thread) ausgefallen war. Ich habe sie gestern nach Ausfall der Ersatzkamera nochmal ausprobiert und - als wäre nie etwas gewesen - sie funktioniert wieder (bis jetzt).

Ursprünglich wollte ich versuchen, aus den 2 defekten Kaneras desselben Herstellers eine funktionierede zusammenzubasteln (bei der ersten war (soweit ich mich erinnere) die Netzwerkschnittstelle defekt und bei der zweiten scheint es der Bildprozessor zu sein...).

Jetzt "schau'n mer mal" wie lange die alte Kamera NOCH WIEDER funktioniert... freuen
23.01.14, 11:19:48

Kacki

(Experte)

Beiträge: 4535
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Hardware mal für ein paar Monate "beiseite zu legen" scheint heilende Wirkung zu haben. Die erste EDIMAX Cam funktioniert zumidest seit ca. einer Woche wieder. Vielleicht hatte ich damals auch nur ein Netzteil-Problem? Ich werde es beobachten...
Da die Optik der alten Kamera keinen so schönen Weitwinkel hat wie die zweite (die ich jetzt zwecks Reparatur-"wartung" beiseite gelegt habe), kommt nun wieder die Aufsatz-Weitwinkel-Linse in's Spiel, die ich seinerzeit für die DC5300 gekauft hatte.
Dateianhang (verkleinert):

 PICT1636x.jpg (67.35 KByte | 114 mal heruntergeladen | 7.5 MByte Traffic)

02.02.14, 13:23:43
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:
sitemap
Ausführzeit: 0.0899 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 7.866.954
Besucher heute: 363
Besucher gestern: 1.442
Max. Besucher pro Tag: 7.294
gerade online: 12
max. online: 305
Seitenaufrufe gesamt: 46.275.530
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder