Autor Nachricht

HeikoAlex

(Newbie)

Beiträge: 3
Registriert seit: 23.12.08

DC-X5

hab folgendes Problem beim Wechsel des Szenemodus und anschließendem wechsel in Manuell Modus zurück gehen teilweise nicht alle Einstellung wie Blitz oder fabreinstellung zurück in manuell modus wer kann mir helfen oder mach ich was falsch
23.12.08, 20:57:26

Thomas

(Administrator)

Beiträge: 11844
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Wenn du die Frage mal genauer stellst, sehe ich mal beim Vorgängermodell der DC-8500 nach. freuen

Ansonsten, probiere mal die Cam auf Werkseinstellungen zurück zu setzen. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
24.12.08, 09:11:13

HeikoAlex

(Newbie)

Beiträge: 3
Registriert seit: 23.12.08

DC-X5

ja nach dem hersteller der Werkseinstellungen ist alles wieder ok.
Allerding hab ich nicht jedesmal lust nach dem Wechsel von SzeneModus die Werkseinstellung wieder herzustellen.
Das genaue Problem ist, das wenn z.b in den Sportmodus wechsle und meine Bilder gemacht habe wieder auf den manuellen Modus zurückgehe im Display nachwievor der Blitz ausgeschaltent ist oder teilweise der autofokus nicht so geht wie gewohnt. außerdem sind bei den Einstellung die Werte nicht zurückgestellt. ISo, Farbabstimmungen etc.
ich kann doch nun nicht jedes mala auf die werkseinstellungen zurücksetzen um die normalen bilder zu machen.
24.12.08, 14:12:52

Thomas

(Administrator)

Beiträge: 11844
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Ok, nimm doch mal anstelle "Manuell" "Benutzerdefiniert" und schau mal ob dies hilft. freuen

Grüße aus Schwarzenbach Saale in Oberfranken.
24.12.08, 15:40:48

HeikoAlex

(Newbie)

Beiträge: 3
Registriert seit: 23.12.08

DC-X5

ok so wie es aussieht klappt es damit wohl besser,
werde allerdings noch etliche versuche machen müssen bis ich die kamera so habe wie ich es gern hätte.
trotzdem danke
28.12.08, 19:44:34

henryk

(Newbie)

Beiträge: 3
Registriert seit: 21.01.09

dc x5

Danke geht bei mir auch

wink2
05.02.09, 22:59:28
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
21 Dateien
Gehe zum ersten neuen Beitrag Providerwechsel, das macht Spaß!
230 236276
06.10.16, 17:16:02
Gehe zum letzten Beitrag von HondaNC27
37 Dateien
Gehe zum ersten neuen Beitrag Traveler DC-XZ6 Digital-Kamera, 10.1 Megapixel für 199 Euro bei Aldi Süd ab Montag den 25. 06. 2007
244 270670
01.09.07, 15:18:01
Gehe zum letzten Beitrag von Thomas
7 Dateien
Gehe zum ersten neuen Beitrag Slimline gekauft- bin schon gespannt
207 238999
28.12.06, 08:21:17
Gehe zum letzten Beitrag von Pummelchen
2 Dateien
Gehe zum ersten neuen Beitrag .... und wieder einmal ein neues NAS Medion P89636
22 3577
27.05.13, 08:00:31
Gehe zum letzten Beitrag von Kacki
23 Dateien
Gehe zum ersten neuen Beitrag Erfahrungsbericht Traveler DC 8600
39 15313
02.12.06, 13:53:13
Gehe zum letzten Beitrag von amueller
sitemap
Ausführzeit: 1.1032 sec. DB-Abfragen: 15
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 6.634.911
Besucher heute: 167
Besucher gestern: 1.743
Max. Besucher pro Tag: 6.996
gerade online: 9
max. online: 305
Seitenaufrufe gesamt: 40.469.338
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder