Autor Nachricht

Murat

(Advanced Member)

Beiträge: 54
Registriert seit: 02.01.08

Traveler DC-8600 / Sony Alpha 100 "DSLR" (Seit 1999 setze ich Digitale Spiegelreflex Kameras ein)

Hallo Zusammen,

ist das euch auch mal passiert, das wenn ihr ca. 30-50 Minuten an einer Supermakroaufnahme arbeitet, die Kamera einfriert?

Mir ist das schon 2 mal passiert und besonders im Supermakromodusgeschockt Ich bedenke das die Kamera im Supermakro Modus mit zu vielem hin und her fokusieren nicht zurecht kommt. Besonders dann wenn sie wie bei mir 30-50 minuten lang ständig fokusieren muss, da ich in der Zeit verschieden Objekte ablichten wollte. Ich weis das ist eine harte Belastung für die kleine Kamera, aber ist mir eben beim experimentieren aufgefallen.

Als erstest fokusiert die Cam nicht mehr, dann fährt das Objektiv beim abschalten nicht mehr ein, erschöpft oder solachenlachenlachen aber nach ca 2. maligem ein und ausschalten ist wieder alles beim altem Zustandzwinkern Die Cam ist wieder betriebsbereit.

Hätte mich mal interessiert ob der ein und andere auch mal dieses Problem hatteverwirt
14.01.08, 13:22:00

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

Zitat:
ca. 30-50 Minuten an einer Supermakroaufnahme


Gestern hatte ich die 8600 zwei und einen halben Akku lang geöffnet!!!
Das heisst, die Cam war ständig in Bewegung! Objektiv ca. 5x draussen beim Gehen innerhalb von 12:30 Uhr bis 16:00 kurz mal einfahren lassen! In der Cafeteria habe ich auch laufend geknipst, es waren so schön wenig Leute da!freuenaber länger ausgeschaltet gehabt.
Ich kann bei solchen Spaziergängen die Cam nicht ewig ein- und ausschalten, also nehme ich sie an der Kette baumelnd geöffnet laufend ran an die Arbeit! Ich rechne nur noch nach Akkus, 3-4 habe ich mindestens an solch einem Tagesausflug dabei, da macht nicht die Cam mir Probleme, neeee, die Begleitung macht eher welche....immer dieses Rumgestehe und Warten....
Bei der Herausnahme ist der Akku heiss, die Cam auch, aber schon kommt ein neuer kalter Akku und weiter gehts.
Da muß ich meine Cam sehr loben!
335 Bilder haben die Akkus ergeben...bei fast ständig geöffneter Cam wohlweislich!
Darf ich fragen, wieso es bei Dir 30-50 Minuten dauert? Ist es die Anzahl der Bilder? Oder das Wechseln zwischen den verschiedenen Einstellungen? Wieviele sind das denn in 30-50 Minuten? Mir scheint das vielleicht ein Akku-Problem zu sein wenn es erst geht und dann wieder nicht...frisch geladen und bei rotem Akku mit Kreuz duch, sofort raus damit und neuer rein...
Dateianhang:

 4945.JPG (40.61 KByte | 498 mal heruntergeladen | 19.75 MByte Traffic)

Dateianhang:

 5208.JPG (31.68 KByte | 446 mal heruntergeladen | 13.8 MByte Traffic)


Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
15.01.08, 12:18:25

Murat

(Advanced Member)

Beiträge: 54
Registriert seit: 02.01.08

Traveler DC-8600 / Sony Alpha 100 "DSLR" (Seit 1999 setze ich Digitale Spiegelreflex Kameras ein)

Hallo Eve,

vielen Dank für deine ausführliche Antwort und den schönen Makroaufnahmen. Du scheinst die Natur zu liebenfreuen. Klasse gelungene Makroaufnahmen muss ich sagen. Besonders das erste gefällt mir sehr! Aber wie ich sehe belastest du die Kamera noch extremer als ichgeschockt

Zitat:
Gestern hatte ich die 8600 zwei und einen halben Akku lang geöffnet!!!
geschockt

Zitat:
Darf ich fragen, wieso es bei Dir 30-50 Minuten dauert? Ist es die Anzahl der Bilder? Oder das Wechseln zwischen den verschiedenen Einstellungen? Wieviele sind das denn in 30-50 Minuten? Mir scheint das vielleicht ein Akku-Problem zu sein wenn es erst geht und dann wieder nicht...frisch geladen und bei rotem Akku mit Kreuz duch, sofort raus damit und neuer rein...


Klar darfst du fragenfreuen Also ich habe in der Zeit verschieden Motive auf meinen Aufnahmetisch gelegt und versucht diese abzulichten. Ständig im Supermakrobereich.
Ich denke mal es waren so an die ca. 30-40 Bilder. Ich habe das wirklich nicht gezählt. Ich benötige eben lange beim Ausrichten und ablichten um Schaten im Bild usw. zu vermeiden. Teste desöfteren die Bildschärfe durch halbgedrücktem Auslöser und manueler Fokusierung usw. Das kostet wie jedem hier klar ist Akkupower. Ich habe 3 neue Akkus und die halten bis zu ca. 1 Stunde Dauerbereitschaft denke ich mal. Genau habe ich das noch nicht getestet. Verschiedene Einstellungen sind auch im Spiel, wie z.b. manueles fokusieren weil sonst im S-Makro Bereich kein Blitz ausgelösst wird wenn ich ihn benötige. Ich arbeite eben viel im manuelem Bereich da ich das aus den DSLR Kameras gewohnt bin. Bin auch in der Meinung das manuele Einstellungen bessere Ergebnise liefern. Was das rote Kreuz angeht, da benutze ich die Cam bis sie sich Selbst ausschaltet, damit der Akku wirklich ganz entladen ist wobei er noch eine kleine Restkapazität hat. Eben das richtige Handeln denke ich mal. Wodurch die Abstürze kommen weis ich wirklich auch nicht genau.

Ich habe die Kamera gebraucht erworben, sie war ziemlich ungeflegt im inneren. Die Zahnradmechanik am Ojektiv war ungeflegt, trocken ohne ende, kein bischen öl an den Zahrädern ect. ich habe alles sorgfälltig instand gesetzt und gepflegt. Anfangs war die Kamera wirklich ziemlich mitgenommen. Staub im inneren usw. Selbst am Gehäuse fehlten 3 Mikroschrauben als die Cam angekommen ist. Das Gehäuse schlackerte nach links und rechtslachen Ich weis es hört sich erschreckend an, ich habe daraufhin auch die Verkäuferin angeschrieben, aber die wuste angeblich nichts von fehlenden Gehäuseschrauben usw. Naja für 125 Euro... gut das ich etwas technische Fähigkeiten habe und zur eigenen Lösung gekommen bin.

Ich bedenke das der/die Vorbesitzerin mit der Kamera unvorsichtig umgegangen ist, und die Kamera dadurch einen leichten Schuss abbekommen hatlachen Wenn schon Schrauben am Gehäuse gefehlt haben... najalachenwink2

Gruß
16.01.08, 07:32:04

Kacki

(Experte)

Beiträge: 4522
Registriert seit: 21.06.04

Tevion SZ8
(August '12)
Traveler DC-XZ6
(Juni '07)
Canon EOS 400D
(Herbst '06)
Traveler DC 8300
(Herbst '05)
Traveler DC 5300
(Herbst '03)
Olympus C920Z
(Herbst '99)

Zitat von Murat:
Ich bedenke das der/die Vorbesitzerin mit der Kamera unvorsichtig umgegangen ist, und die Kamera dadurch einen leichten Schuss abbekommen hatlachen Wenn schon Schrauben am Gehäuse gefehlt haben... najalachenwink2

Gruß


Vielleicht war dort "Not am Mann" und sie hatte sie Schrauben für die Handschellen benötigt rofl

Einen Defekt, der die Cam sporadisch zum Absturz bringt, ist m.E. nur schwer "von Aussen" zuzufügen. Das könnte ein Thermofehler in einem Chip sein, aber der war dann schon von Anfang an da.
Hast Du diese Abstürze denn auch, wenn Du nicht im Makromodus dauerbetreibst?
16.01.08, 09:27:54

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

Zitat von Murat:
Selbst am Gehäuse fehlten 3 Mikroschrauben als die Cam angekommen ist.


Hmmm...dass Schräubchen rausfallen ist mir auch schon mal passiert!
Aber ich hatte es sofort mitbekommen, gesucht, gefunden und mit dem Uhrmacherschraubendreher wieder rein und dabei alle anderen gleich mit angezogen...aber alles andere...da lasse ich die Finger von! Wenn das Teil noch nie offen war, wie soll es dann so im Innern verschmutzen?!
Als Schmiermittel meinst Du ja wohl Silikon oder was passendes anderes?
Aber Öl???geschockt Da andere mitlesen und unter Öl viel zu verstehen ist und manche nicht mal vor Salatöl zurück schrecken, welches "Öl" wurde verwandt?zwinkern
Da war vorher bestimmt unsachgemässes Öffnen mit unabsehbaren Folgen im Spiel...

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
16.01.08, 12:55:12

Murat

(Advanced Member)

Beiträge: 54
Registriert seit: 02.01.08

Traveler DC-8600 / Sony Alpha 100 "DSLR" (Seit 1999 setze ich Digitale Spiegelreflex Kameras ein)

@Kacki
lachen ja die gute Dame mit den SD Karten...
Nein diese Abstürze sind momentan nur im Supermakrobereich mir aufgefallen. In den anderen Programmen ist das noch nicht aufgetreten. Sollte es passieren teile ich es noch nachträglich in diesem Thread mit.
@Eve
Was das ÖL angeht, es heist WD-40 und eignet sich sehr gut für Reinigungs sowohl auch Wartungsarbeiten. Normales Pflanzenöl sollte mann für Technick & Co. rasch meiden, das verklebt im nachhinein schön, wie du dir ja auch denken kannstlachen Hatte es aber als Kind/Jugendlicher sehr oft für meine Fahradkette benutzlachen, aber da gings noch51.gif Naja jedenfalls für die Technik ist das WD-40 eine gute Lösung denke ich mal. Ich habe es sehr vorsichtig mittels einer Spritze mit feiner Nadel (1mm) auf die Zahnräder übertragen. Es ist nicht ungefährlich, könnte sich rasch ins innere des Objektivs vermehren, da die Linsen dicht in der nähe liegen. Also vorsichtig falls jemand jetzt auf den Gedanken kommen sollte seine Cam zu warten. Bei mir war es aber notwendig diese Wartung zu machen, da Sand und Staub sich auf den Zahnrädern versammelt hatten. Da war wohl Strandsand oder ect. drin. Die Cam reagierte auch anfangs ziemlich laut. Jetzt läuft sie beim Zoomen und fokusieren ruhiger, aber eben diese unerklärlichen Abstürze werden wohl ein Rätsel bleiben mit Augen rollen

Zitat:
Da war vorher bestimmt unsachgemässes Öffnen mit unabsehbaren Folgen im Spiel...

Das könnte sein, bei 3 fehlenden Schrauben am Gehäuseverwirt
17.01.08, 05:56:09

HondaNC27

(Experte)

Beiträge: 4150
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6
Analog Canon EOS500N
Canon EOS 1000D
Traveler HS9
Traveler DC-5300, baugleich Maginon DC-5350
Traveler DV-IO HD

Zitat von Murat:
[
@Eve
Was das ÖL angeht, es heist WD-40 und eignet sich sehr gut für Reinigungs sowohl auch Wartungsarbeiten. Normales Pflanzenöl sollte mann für Technick & Co. rasch meiden, das verklebt im nachhinein schön, wie du dir ja auch denken kannstlachen Hatte es aber als Kind/Jugendlicher sehr oft für meine Fahradkette benutzlachen, aber da gings noch51.gif Naja jedenfalls für die Technik ist das WD-40 eine gute Lösung denke ich mal.


Hab mir mal das Datenblatt von WD40 angeschaut: @Murat:.. wie Du schon gesagt hast auf die Fahrradkette gehört es hin. Das Wd 40 ist eine Mischung aus Aerosol, Naphtat u. Erdöl. Leichte Ausgasungen im geschlossenen Gehäuse, wenn es dann noch warm wird, kann zu Problemen führen, daß Kunsstoffe angegriffen werden, sich Niederschläge auf der Optik bilden.
Zudem hat das Erdöl als Bestandteil einen gewissen pH Wert, der ist meistens sauer und damit kann es aufgrund diverser Ausgasung ein Korrosionseffekt hervorrufen.
Ganz schön mutig, für feinmechanische, elekronische Teile würde ich im Höchstfall Ballistol oder spezifische Schmiermittel aus dem Feinmechanikbereich nehmen.wink2
Da muß ich Eve leider zustimmen!

Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen

Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen
17.01.08, 07:24:47

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

Kriechöle weg von Cams!!! Ballistol ist auch ein Kriechöl und das hat in feinster Camfeinmechanik auch nix zu suchen! Gehört in den Bereich Ballermann & Co., da darf es kriechen...oder auch lieber nicht.....von mir aus können Waffen alle einrosten!
10 Liter WD40 nur 3,69 € n/500 ml, schön günstig aber lieber ordnungsgemäß das Zeugs entsorgt als in die Camera!
An Kunststoff hat Öl auch nix zu suchen,es kann zerstört werden und ansonsten gibt es sowas nur für alte analoge Kameras
und nicht für digitale moderne Cams....Hier zu lesen!

Achja, und da wir schon dabei sind, Brennspiritus ist auch kein Reinigungsmittel für Objektive, der macht daraus Milchglas!!!

Und nun für alle, die da unbedingt doch etwas wollen zum Fetten, hier eine Möglichkeit!

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
17.01.08, 11:01:08

HondaNC27

(Experte)

Beiträge: 4150
Registriert seit: 07.05.06

Traveler DC 5300 / 6900 / XZ6
Analog Canon EOS500N
Canon EOS 1000D
Traveler HS9
Traveler DC-5300, baugleich Maginon DC-5350
Traveler DV-IO HD

Ach, Eve, du bist so gut! wink2Ballistol hatte ich auch als absolute Notlösung angedacht. Aber, wie gesagt, spezifische Lösungen sind halb die Sachen auf PTFE o. Teflonbasis.


Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen

Gruß HondaNC27 (hondaknipser) aus Friedberg / Hessen
17.01.08, 12:25:43
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
71 Dateien
Gehe zum ersten neuen Beitrag .........eine Netzwerkkamera!
391 290718
13.04.16, 17:45:48
Gehe zum letzten Beitrag von Kacki
37 Dateien
Gehe zum ersten neuen Beitrag Traveler DC-XZ6 Digital-Kamera, 10.1 Megapixel für 199 Euro bei Aldi Süd ab Montag den 25. 06. 2007
244 269632
01.09.07, 15:18:01
Gehe zum letzten Beitrag von Thomas
52 Dateien
Gehe zum ersten neuen Beitrag Wer kennt sich mit Klempnergedöns aus?
257 344844
01.06.13, 23:36:38
Gehe zum letzten Beitrag von Kacki
21 Dateien
Gehe zum ersten neuen Beitrag Providerwechsel, das macht Spaß!
230 235581
06.10.16, 17:16:02
Gehe zum letzten Beitrag von HondaNC27
7 Dateien
Gehe zum ersten neuen Beitrag Slimline gekauft- bin schon gespannt
207 238392
28.12.06, 08:21:17
Gehe zum letzten Beitrag von Pummelchen
sitemap
Ausführzeit: 1.2688 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 6.593.213
Besucher heute: 1.008
Besucher gestern: 1.836
Max. Besucher pro Tag: 6.996
gerade online: 10
max. online: 305
Seitenaufrufe gesamt: 40.335.563
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder