Autor Nachricht

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

schon verstanden,aber

ich verwende einen akku in der kamera und lade den entladenen akku in der ladeschale- nach 2-3 wochen ist dann der andere akku leer und ich setze den geladenen ein,aber auch der ist schon wieder auf 2 balken heruntergeladen
dies ist anscheinend normal?

wenn ich eve richtig verstanden habe, lädt sie diese schon geladenen akkus vor dem einsetzen nochmals kurz auf- aber man soll doch nur voll entladene aufladen

---------
wa mich aber wundnert, ich habe viell. 2 filmchen über 1min gedreht, 5x die iso verändert und 10 fotos gemacht und trotzdem ist der akku schon leer
25.08.06, 09:20:45

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

Zitat von Pummelchen:
schon verstanden,aber

wenn ich eve richtig verstanden habe, lädt sie diese schon geladenen akkus vor dem einsetzen nochmals kurz auf- aber man soll doch nur voll entladene aufladen


@pummelchen

Lithium-Ion-Akkus haben keinen Memory-Effekt!
Bitte hier Link zu Wikipedia:

Memory-Effekt

da bekommst Du schön erklärt, was es damit auf sich hat....179.gif

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
25.08.06, 12:00:59

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

d.h. ich lade kurz vor dem einsetzen auf

aber ihre volle Leistung haben Li akkus erst nach x-maligem Entladen, richtig
25.08.06, 12:39:09

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

lachenWar das jetzt wieder eine Frage?
Du mußt nicht alles machen was ich mache. Jeder hat seine eigenen Praxiserfahrungen gemacht, ich mach es so und ein anderer anderszwinkern
So langsam nach xseitigem Thread kommt der Verdacht auf, Du willst doch nicht eine narrensichere Anleitung zum immer Supibilder knipsen...die muß sich jeder selbst erarbeiten und das kostet etwas Zeit weil Erfahrung und immer Supibilder gibt es dann auch nicht! Die Löschtaste ist nicht von ungefähr eingebaut...lachen
Es gibt viele viele Bücher, da steht viel drinn aber wenn Du sie alle gelesen hast, bist Du wieder alleine mit Deiner Cam.
Dann schaust Du ihr am besten tief ins Objektiv und und drückst sie...auf den Auslöser...und für jede Deiner neuen Frage versprichst Du ihr 50 Bilder, ok?zwinkern
Spaß muß sein...
Theorie und Praxis sind zweierlei Schuhe...ich habe auch einige Bücher, die haben mich aber immer weniger interessiert als die Cam und das Arbeiten mit ihr...ich habe immer schon mehr von der Praxis gehalten!freuen

@Pummelchen

unbedingt lesen! Da hat Cangrande was Feines gefunden:
http://traveler-forum.de/phpmyforum/topic.php?id=2624&

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
25.08.06, 16:41:45

master1964

(Senior Member)

Beiträge: 693
Registriert seit: 09.07.05

DC 8300 - DC 8600

Zitat von Eve:
...So langsam nach xseitigem Thread kommt der Verdacht auf, Du willst doch nicht eine narrensichere Anleitung zum immer Supibilder knipsen...die muß sich jeder selbst erarbeiten und das kostet etwas Zeit weil Erfahrung und immer Supibilder gibt es dann auch nicht!...


danke.gif
25.08.06, 17:32:20

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

Akkufrage:

Kann dies wirklich sein?
Die Akkus wurden inzwischen ca. 3x völlig entladen und dann wieder aufgeladen.
Am Donnerstag habe ich nun einen Akku, der vor ca.3 Wochen geladen wurde und in der Ladeschale gelagert war, in die Slimline X6 eingesetzt. Sofort erschienen nur noch 2 Balken, heute nach 2 Tagen und 1 Foto ist nur noch 1 Balken angezeigt. Kann dies wirklich sein- Ruheentladung in 2 Tagen?

was soll ich tun?
26.08.06, 18:54:57

Leonard

(Power User)

1. Gewinner des Bilderwettbewerbs 2005

Beiträge: 1874
Registriert seit: 14.12.05

- Canon 400D - FZ30 - OptioW20 - DC 8300 (alle saugut!)

Zitat von Pummelchen:
was soll ich tun?


weinen ?
mit den Beinchen zornig in der Luft strampeln (in Rückenlage) ?

Man weiss selten, was Glück IST, aber man weiss oft, was Glück WAR.
26.08.06, 19:12:50

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
Akkufrage:

Kann dies wirklich sein?
Die Akkus wurden inzwischen ca. 3x völlig entladen und dann wieder aufgeladen.
Am Donnerstag habe ich nun einen Akku, der vor ca.3 Wochen geladen wurde und in der Ladeschale gelagert war, in die Slimline X6 eingesetzt. Sofort erschienen nur noch 2 Balken, heute nach 2 Tagen und 1 Foto ist nur noch 1 Balken angezeigt. Kann dies wirklich sein- Ruheentladung in 2 Tagen?

was soll ich tun?

Hm, warum lagerst du geladene Akkus in der abgesteckten Ladeschale?
Ich habe es noch nicht getestet, könnte mir aber vorstellen, das eine nicht mit Spannung versorgte Ladeschale, den Akku langsam wieder entladen könnte..... weil der vielleicht der Strom minimalst in die Ladeschale zurück fließt....

Zitat von Pummelchen:
Akkufrage:


was soll ich tun?


NICHT IN DER LADESCHALE LAGERN wenn diese nicht mit Spannung versorgt wird, sondern außerhalb.

Grüße aus Schwarzenbach Saale in Oberfranken.
26.08.06, 19:13:07

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7

Ich zitiere mich mal selber:

Zitat von Eve:
...es kann passieren, dass nach kurzer Zeit nur zwei Balken noch angezeigt werden aber das ist ohne Einfluss auf die Menge der Bilder...


Probiers doch mal aus, aber nicht mit der Stoppuhr!traurigicon_roll.gif

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
26.08.06, 20:14:52

Eve

(Mitglied)

Beiträge: 6039
Registriert seit: 11.06.04

DC 8300/DC 8600
Slimline X5/X6/XS7



Pummelchen, auf dem Tisch liegt die Akkuschale, wie wir alle sehen, ohne Ladeteil aber mit Akku drin.
Machst Du Dir denn so gar keine Sorgen, dass der Akku durch Kriechströme der Ladeschale entladen wird? bigeek.gif
Das wäre doch dann der Grund Deines Problemes, oder?

Gerechtigkeit, Wahrhaftigkeit und Zivilcourage sind Voraussetzungen für ein friedliches Zusammenleben!
26.08.06, 21:52:53

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Hier ist der Beweis für Leckströme:



Ps. Auch bei Änderung der Polarität der Messleitungen ändert sich am Messwert nichts wesentliches....


Übrigens, das Messgerät ist auch von Aldi lachen lachen lachen

Grüße aus Schwarzenbach Saale in Oberfranken.
26.08.06, 22:17:45

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

aha, wieder dazu gelernt
und ich hoffe euch nicht mehr nerven zu müssen
28.08.06, 08:40:08

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

wie kann dies sein: am Display Fotoapparat ist ein Bild scharf, am PC oder so unscharf

außerdem mein PC mit win 98 erkennt das USB Laufwerk nicht mehr- wenn ich die Kamera anschließe, kein Gerät an laufwerk E, wenn ich dann auf Hardware gehe, sagt er der USB Treiber sei installiert, aber wegen einem Fehler geschlossen. Wenn ich dann den PC neu hochfahre, ist dann plötzlich D statt E mein Laufwerk und ich kann die Fotos übertragen. Wo könnte der Fehler sein. Den USB Treiber für win 98 habe ich schon ein 2.tes mal installiert
13.11.06, 17:43:01

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
wie kann dies sein: am Display Fotoapparat ist ein Bild scharf, am PC oder so unscharf
Vermutlich ist das Bild insgesamt unscharf, und man sieht das auf dem kleinen Monitor nur nicht. Verkleinerst Du es mal auf deinen PC auf die Größe des Monitors der Cam, wirst du sehen was ich meine.
Zitat von Pummelchen:

außerdem mein PC mit win 98 erkennt das USB Laufwerk nicht mehr- wenn ich die Kamera anschließe, kein Gerät an laufwerk E, wenn ich dann auf Hardware gehe, sagt er der USB Treiber sei installiert, aber wegen einem Fehler geschlossen. Wenn ich dann den PC neu hochfahre, ist dann plötzlich D statt E mein Laufwerk und ich kann die Fotos übertragen. Wo könnte der Fehler sein. Den USB Treiber für win 98 habe ich schon ein 2.tes mal installiert

Also, wie Du bestimmt schon vermutet hast, hat dies erst mal nix mit deiner Cam zu tun, sondern ist im Bereich deines PC`s zu suchen. Was da ganz genau kaputt ist, wird man Dir so als Ferndiagnose kaum sagen können. Du kannst versuchen den Treiber für die Cam neu zu installieren. Generell ist es aber so, das "zerschossene" Windowsinstallationen schwer bis garnicht zu reparieren sind. Du kannst ergänzend versuchen die Windows Installtions CD nochmal drüberlaufen zu lassen falls nur eine Datei fehlerhaft ist. Vielleicht repariert sich dies. Wenn dies nicht hilft, eventuell das System neu aufzusetzen. Du mußt selber entscheiden ob sich der Aufwand lohnt, den generell ist Windows 98 total veraltet und wird von Microsoft so viel ich weis nicht mehr supportet. Durch den fehlenden Support ist es wohl auch für Viren und Trojaner anfälliger geworden. Ich hoffe Du hast dein System darauf hingehend schon mal gescannt.

Aufgrund des hohen Alters des System, und der vermutlich fehlenden Möglichkeit Upzugraden, solltest Du Dir mal das Angebot von Aldi ansehen was es demnächst (Ende November geben) geben soll.
Denn prinzipielll kannnste das System nochmal neu aufsetzen, ich denke trotz eingestellten Supports sollte es auch die Patches noch zum downloaden geben, längerfristig ist die ganze Mühe eher umsonst, sorry.

Grüße aus Schwarzenbach Saale in Oberfranken.
13.11.06, 20:24:37

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

danke Thomas, ja der PC soll ja recht gut werden
14.11.06, 09:09:26

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
danke Thomas, ja der PC soll ja recht gut werden

Jo, und denke an den eingebauten Kartenleser lachen
Da brauchste die Cam nicht mehr mit dem PC verbinden. lachen

Grüße aus Schwarzenbach Saale in Oberfranken.
14.11.06, 12:30:55

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

dies wäre noch der andere weg- ich habe ja den amazon kartenleser erworben, viell. funkt der am ubs eingang, weil ich glaube er erkennt nur die kamera nicht- sticks erkennt er
14.11.06, 12:58:15

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
dies wäre noch der andere weg- ich habe ja den amazon kartenleser erworben, viell. funkt der am ubs eingang, weil ich glaube er erkennt nur die kamera nicht- sticks erkennt er

Jo, das würde eventuell vorübergehend helfen, dauerhaft bringt dies nicht wirklich was.

Grüße aus Schwarzenbach Saale in Oberfranken.
14.11.06, 16:41:19

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

Ein frohes und gesundes Neues Jahr und ein paar Fragen:

1) ist die Akkuleistung ok?
30 Bilder+ ca. 10 löschen+ jedes Bild kurz anschauen, dann ist der Akku leer

2) Bilder im Raum bei weniger Licht
so gut die Kamera im Freien ist, so Probleme habe ich im Raum: Makro- Dauerblitz -1/30 Blende eigentlich fast immer- iso 200- leider sind nur wenige bilder richtig scharf- was macht ihr?

3) verzögerung blitz
meine Frau war richtig sauer- kind hält endlich mal still- papa stellt scharf- knipst- prompt schaut kind weg- wieder von vorne und dies dauert leidereine ewigkeit, bis der blitz wieder aktiv ist usw.

4) dvd player problem?
die videos sind ja im asf format- also habe ich eine cd mit jpgs und asf dateien gebrannt
der dateimanager des dvd players (marke artland) zeigt auch alle videos als wma datei am tv bildschirm an, spielt sie lt. dateimanager auch ab , nur am bildschirm erscheint nur der dateimanger des dvdplayers- die jpgs erscheinen sogar gar nicht (auch nicht im dateimanger)
grund?
27.12.06, 09:05:53

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:

1) ist die Akkuleistung ok?
30 Bilder+ ca. 10 löschen+ jedes Bild kurz anschauen, dann ist der Akku leer


1.) Die frage wird man wohl so nicht genau beantworten können, da ich nicht weiss wie lange Du ein Bild betrachtest.
Ich sage Dir mal ein Beispiel von mir...
Ich lösche die Bilder nie einzeln ín der Cam, sondern ich übertrage sie auf den Pc und formatiere dann die Karte.
Bei meiner Cam ist Vorschau aktiviert, ein zweites Mal sehe ich sie mir erst auf dem PC an.
Ich komme mit einem Akku auf ca. 100 bis 150 Bilder.

Mal sehen was die anderen X6 Benutzer darüber zu berichten wissen.

2.) Tja Du kannst ergänzend zu den Einstellungen nur versucen die Cam wirklich ruhig zu halten und gegebenenfalls ein Stativ verwenden.

Kinder undTiere sind generell schwierige Motive, da die wohl selten richtig ruhig halten hilft da auch kein Stativ.

3.) Darauf hast Du keinen Einfluß, Du mußt dies als gegeben hinnehmen oder die Raumbeleuchtung soweit erhöhen, das der Blitz nicht benötigt wird.

4.) Ich hoffe das jemand anders darauf antwortet.

Grüße aus Schwarzenbach Saale in Oberfranken.
27.12.06, 09:37:06

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

zu1)
irgendwie fürchte ich, daß mein akku viell. doch von anfang an defekt ist

ich mache, daß bild und schaue es mit autovorschau gleich an, viell. bei 15 zeige ich es kurz meiner frau und lösche unscharfe oder verwackelte- dass dies soviel ausmacht?

warten wir mal die anderen ab oder soll ich die hotline anrufen

zu2/3

sind da canon ixus etc. besser?
27.12.06, 09:58:37

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
....... und lösche unscharfe oder verwackelte- dass dies soviel ausmacht?


Wieso löscht Du die gleich in der Cam, reicht der Speicherplatz nicht?
Das aussortieren geht doch am PC viel comfortabler.... und spart Akkuleistung.

Grüße aus Schwarzenbach Saale in Oberfranken.
27.12.06, 10:03:46

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

mach ich in zukunft- meinst du die akkus sind doch ok
27.12.06, 10:06:55

Thomas

(Administrator)

Beiträge: 11845
Registriert seit: 10.06.04

DC-XZ6 DC-8600/8300
Slimline X5/6/7
DC-5300/6300

Zitat von Pummelchen:
mach ich in zukunft- meinst du die akkus sind doch ok

Das sollten sie nach einem halben Jahr schon noch, nach einem Jahr wirst Du merken das sie nachlassen und nach spätestens drei Jahren werden sie vermutlich im Eimer sein, auch wenn du sie kaum oder gar nicht benutzt.
Kacki und Leonard und weitere haben sehr lehrreiche Beiträge über Akkus geschrieben, schau mal mit der Boardsuche danach.
Akkus sind Verbrauchsgegenstände, und habe deswegen auch nur eine eingeschränkte oder gar keine Garantie, da is nix mit drei Jahren.
Zum Glück bekommste die bei Ebay ganz billig nachgeschmissen.

Grüße aus Schwarzenbach Saale in Oberfranken.
27.12.06, 10:45:30

dl3mcj

(Moderator)

Beiträge: 7612
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Gleichfalls ein frohes und gesundes Neues jahr...

Zitat von Pummelchen:
1) ist die Akkuleistung ok?
30 Bilder+ ca. 10 löschen+ jedes Bild kurz anschauen, dann ist der Akku leer
Ich habe bei mir die Akkuleistung als Anzahl der Bilder noch nicht getestet. Rein subjektiv komme ich aber eher an Thomas' 100.
Mit welcher Einstellung fotogratierst Du üblicherweise? Automatisch mit eingeschaltetem Blitz? Dann - denke ich - dürften Deine 30+10 Bilder stimmen.

Zitat von Pummelchen:
2) Bilder im Raum bei weniger Licht
so gut die Kamera im Freien ist, so Probleme habe ich im Raum: Makro- Dauerblitz -1/30 Blende eigentlich fast immer- iso 200- leider sind nur wenige bilder richtig scharf- was macht ihr?
Stimmt, im Raum ist deutlich weniger Licht als im Freien. Zu Thomas "Stativ-Empfehlung" fallen mir noch zwei Ergänzungen ein:
  • mit Timer (2") auslösen
  • ISO manuell auf 50 einstellen


Zitat von Pummelchen:
3) verzögerung blitz
meine Frau war richtig sauer- kind hält endlich mal still- papa stellt scharf- knipst- prompt schaut kind weg- wieder von vorne und dies dauert leidereine ewigkeit, bis der blitz wieder aktiv ist usw.
Insofern sind Kinder wie die Tiere - die halten üblicherweise auch nicht ruhig. Bist Du sicher, daß es nicht nur subjektiv "eine Ewigkeit" dauert..? Du weißt ja, wenn man auf etwas wartet, hat man den Eindruck, man müßte die Zeit anschieben... Du kannst ja mal die Zeit stoppen, bis die Cam wieder knipsbereit ist.

Zitat von Pummelchen:
4) dvd player problem?
die videos sind ja im asf format- also habe ich eine cd mit jpgs und asf dateien gebrannt
der dateimanager des dvd players (marke artland) zeigt auch alle videos als wma datei am tv bildschirm an, spielt sie lt. dateimanager auch ab , nur am bildschirm erscheint nur der dateimanger des dvdplayers- die jpgs erscheinen sogar gar nicht (auch nicht im dateimanger)
grund?
Ich kenn' diesen DVD-Player nicht. Hast Du eventuell einen Link zu einer Bedienungsanleitung dazu?

Grüße aus Eching
Peter
27.12.06, 11:13:35

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

zu 2) dies gilt aber doch nur wenn mit stativ geknipst wird- iso 50 braucht doch noch mehr licht?

zu 4) artland scheint eine holländische marke zu sein

mein freund hat die cd auch eingelegt, mit folgendem Ergebnis

Bei Deiner CD hat er mir in unserem DVD-Rekorder nur die Bilder angeboten – die konnte man in einer (langsamen) Slideshow ansehen – Videos nicht.

Dies bedeutet?
ist doch alles merkwürdig?

wie sollte man in zukunft verfahren um jpgs udn videos auf dvd betrachten zu können?

muß man asf-dateien eventuell einfach umbenennen- aber in was?
27.12.06, 11:22:03

dl3mcj

(Moderator)

Beiträge: 7612
Registriert seit: 26.12.05

PDC-3350
GR-DX25E
DC-5300/6200/8600/80sz/XZ6/120
Slimline X6
IS-12/SZ-7
HD-10XI/DV-23HD
WC0001/...2B
MD87021
SU1071

Zitat von Pummelchen:
zu 2) dies gilt aber doch nur wenn mit stativ geknipst wird- iso 50 braucht doch noch mehr licht?
Richtig, aber mit Blitz bis 2 Meter Entfernung gibt's gar keine Probleme (siehe Anhang). Dieses Bild wurde mit der X6 bei fast völliger Dunkelheit aufgenommen.

Zitat von Pummelchen:

zu 4) artland scheint eine holländische marke zu sein
Damit kann ich nichts anfangen...

Zitat von Pummelchen:
mein freund hat die cd auch eingelegt, mit folgendem Ergebnis

Bei Deiner CD hat er mir in unserem DVD-Rekorder nur die Bilder angeboten – die konnte man in einer (langsamen) Slideshow ansehen – Videos nicht.

Dies bedeutet?
ist doch alles merkwürdig?

wie sollte man in zukunft verfahren um jpgs udn videos auf dvd betrachten zu können?
Die Bedienungsanleitung des DVD-Recorders einmal gründlich studieren...

Zitat von Pummelchen:
muß man asf-dateien eventuell einfach umbenennen- aber in was?
In WMV. Dieses Format ist praktisch identisch, wenn man gewisse Kreise im Internet glauben kann. Beim (meinem) PC kann ich diese beiden Endungen beliebig austauschen.
Dateianhang:

 PICT0956.jpg (53.37 KByte | 1002 mal heruntergeladen | 52.22 MByte Traffic)


Grüße aus Eching
Peter
27.12.06, 11:51:30

Pummelchen

(Senior Member)

Beiträge: 196
Registriert seit: 07.07.06

Maginon Z 1600 und Traveler XS 40

die beschreibung gibt eigentlich nicht viel her:

es steht man kann cds mit jpg udn wma dateien abspielen- komisch aber , warum er keine jpgs erkennt- wenn asf dateien auch drauf sind

werde jetzt eine cd mit asf umgewandelt in wmv brennen und eine nur mit jpgs
viell. versteht er dies

------

übrigens habe einen bericht gesehen, daß cds zum archivieren schrott sind, manche verlieren schon nach 1 jahr ihre daten!
28.12.06, 08:21:17
Schnelle Antwort direkt hier - sonst auf den Antwort Button rechts klicken!

Beitrag erstellen

Board Code? HTML? Smilies? E-Mail bei neuen Antworten?

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AN
Smilies sind AN
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
52 Dateien
Gehe zum ersten neuen Beitrag Wer kennt sich mit Klempnergedöns aus?
257 348474
01.06.13, 23:36:38
Gehe zum letzten Beitrag von Kacki
37 Dateien
Gehe zum ersten neuen Beitrag Traveler DC-XZ6 Digital-Kamera, 10.1 Megapixel für 199 Euro bei Aldi Süd ab Montag den 25. 06. 2007
244 273594
01.09.07, 15:18:01
Gehe zum letzten Beitrag von Thomas
21 Dateien
Gehe zum ersten neuen Beitrag Providerwechsel, das macht Spaß!
230 238711
06.10.16, 17:16:02
Gehe zum letzten Beitrag von HondaNC27
71 Dateien
Gehe zum ersten neuen Beitrag .........eine Netzwerkkamera!
394 294942
01.12.19, 19:10:01
Gehe zum letzten Beitrag von Kacki
32 Dateien
Gehe zum ersten neuen Beitrag Kameraempfehlung
159 153772
23.03.07, 20:07:59
Gehe zum letzten Beitrag von Eve
sitemap
Ausführzeit: 0.4012 sec. DB-Abfragen: 16
Der Counter läuft seit dem 02.04.2006.
Erfasst werden nur Direktaufrufe zu den Seiten.
Nicht erfasst sind Aufrufe über den eingebauten Feedreader.
Feedreaderaufrufe fehlen in der Statisik und der Onlineliste,
somit liegen die echten Zugriffszahlen über den angezeigten Werten.
Besucher gesamt: 6.846.480
Besucher heute: 1.331
Besucher gestern: 1.677
Max. Besucher pro Tag: 7.294
gerade online: 8
max. online: 305
Seitenaufrufe gesamt: 41.516.154
Seitenaufrufe diese Seite: 1
Statistiken
Google
Powered by: phpMyForum 4.1.17 © Christoph Roeder